<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://courrierdefloride.com/xmlrpc.php" />
	<title>Les marchés aux puces en Floride du sud (Miami, Broward et Palm Beach) &#8211; Le Courrier de Floride</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://courrierdefloride.com/wp-content/uploads/2015/08/logo-Courrier-de-floride.jpg' type='image/jpg'>
<link rel='preload' as='image' href='https://courrierdefloride.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png' type='image/png'>
<link rel='preload' as='font' href='https://courrierdefloride.com/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://courrierdefloride.com/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="g-j_iLwBA1htckfNrkl7S3mWuUcG5NktqwDYxhbLy6Q" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Courrier de Floride &raquo; Flux" href="https://courrierdefloride.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Courrier de Floride &raquo; Flux des commentaires" href="https://courrierdefloride.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/courrierdefloride.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://courrierdefloride.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://courrierdefloride.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-bbpress-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/plugins/bbpress.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://courrierdefloride.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.5.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<link rel='https://api.w.org/' href='https://courrierdefloride.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://courrierdefloride.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://courrierdefloride.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" />
<link rel='shortlink' href='https://wp.me/P6wSL1-BOt' />
<link rel="alternate" type="application/json+oembed" href="https://courrierdefloride.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcourrierdefloride.com%2Fles-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://courrierdefloride.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcourrierdefloride.com%2Fles-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://courrierdefloride.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les marchés aux puces en Floride du sud (Miami, Broward et Palm Beach)" />
<meta property="og:url" content="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" />
<meta property="og:description" content="« Marché aux puces », en anglais ça se dit de la même manière : « flea market ». Et vous en trouvez d&rsquo;immenses, à peu près dans toutes les villes ! Le nom de ces marchés vient des expressions…" />
<meta property="article:published_time" content="2019-12-19T01:05:48+00:00" />
<meta property="article:modified_time" content="2019-12-19T01:18:33+00:00" />
<meta property="og:site_name" content="Le Courrier de Floride" />
<meta property="og:image" content="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@CourrierFloride" />
<meta name="twitter:text:title" content="Les marchés aux puces en Floride du sud (Miami, Broward et Palm Beach)" />
<meta name="twitter:image" content="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.issuuembed.issuu-isrendered {
    width: auto !important;
}			</style>
		</head>

<body id="tie-body" class="page-template-default page page-id-145357 tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 has-mobile-share hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-menu top-nav header-nav" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-premiere-ligne" class="menu"><li id="menu-item-11484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11484"><a href="https://courrierdefloride.com/votre-pub-dans-le-courrier/">VOTRE PUB DANS LE COURRIER</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11675"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/category/guide-immigration/">GUIDE IMMIGRATION</a>
<ul class="sub-menu">
	<li id="menu-item-53836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53836"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/category/guide-immigration/">Notre guide de l&rsquo;immigration aux Etats-Unis</a></li>
	<li id="menu-item-53838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53838"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/visas-dimmigration-aux-etats-unis-et-en-floride-comment-ca-marche/">Les différents visas pour les Etats-Unis : quels sont-ils et comment ça marche ?</a></li>
	<li id="menu-item-87872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87872"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/les-visas-e-visas-pour-les-investisseurs-aux-etats-unis/">Les visas E : visas pour les investisseurs aux Etats-Unis</a>
	<ul class="sub-menu">
		<li id="menu-item-116558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116558"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/les-visas-e-visas-pour-les-investisseurs-aux-etats-unis/">Tous les visas E</a></li>
		<li id="menu-item-116557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116557"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/visa-e-2-le-plus-commun-des-visas-investisseurs-aux-etats-unis/">Visa E-2 : le plus commun des visas investisseurs aux Etats-Unis</a></li>
	</ul>
</li>
	<li id="menu-item-53842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53842"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/visa/">Tous nos articles sur les visas</a></li>
	<li id="menu-item-53839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53839"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/green-card/">Nos articles sur la Green Card</a></li>
	<li id="menu-item-53841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53841"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/loterie/">Nos articles sur la LOTERIE à la carte verte</a>
	<ul class="sub-menu">
		<li id="menu-item-90092" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-90092"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/10/07/video-loterie-pour-la-carte-verte-des-etats-unis-comment-participer-et-gagner-la-green-card/">Vidéo sur la Loterie pour la carte verte</a></li>
		<li id="menu-item-90093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90093"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/loterie/">La loterie cette année aux USA : nos articles récents</a></li>
	</ul>
</li>
	<li id="menu-item-53843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/votre-avocat-en-floride/">Les avocats d&rsquo;immigration francophones en Floride et aux USA</a></li>
	<li id="menu-item-129875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129875"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/louer-un-condo-un-appartement-ou-une-maison-a-miami-et-en-floride-trouver-un-condo-a-louer-en-floride/">Louer un appart, maison, condo</a></li>
</ul>
</li>
<li id="menu-item-53611" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-53611"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2015/07/19/quelles-equipes-sportives-voir-jouer-a-miami-et-en-floride/">SPORT GOLF JEUX</a>
<ul class="sub-menu">
	<li id="menu-item-53612" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53612"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2015/07/19/quelles-equipes-sportives-voir-jouer-a-miami-et-en-floride/">Quelles équipes sportives voir jouer à Miami et en Floride ?</a></li>
	<li id="menu-item-53606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-53606"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/08/golf-en-floride-histoire-stars-et-meilleurs-parcours/">Le Golf en Floride</a>
	<ul class="sub-menu">
		<li id="menu-item-53607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53607"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/08/golf-en-floride-histoire-stars-et-meilleurs-parcours/">Golf en Floride : tout savoir (meilleurs parcours, histoire, stars…)</a></li>
		<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/carte-golfs-de-floride-miami-palm-beach/">La carte des Golfs de Floride (Miami, Palm Beach…)</a></li>
		<li id="menu-item-53608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53608"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2015/03/14/golf-en-floride-les-10-plus-beaux-terrains/">Golf : les 10 plus beaux terrains de Floride</a></li>
		<li id="menu-item-53605" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-53605"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/08/les-meilleurs-parcours-de-golf-par-comtes-en-floride/">Les meilleurs parcours de golf par comté en Floride</a>
		<ul class="sub-menu">
			<li id="menu-item-53603" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53603"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/08/les-meilleurs-parcours-de-golf-dans-le-comte-de-palm-beach-en-floride/">Les meilleurs parcours de golf dans le comté de Palm Beach en Floride</a></li>
			<li id="menu-item-53604" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53604"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/08/les-meilleurs-parcours-de-golf-dans-le-comte-de-miami-dade-en-floride/">Les meilleurs parcours de golf de Miami, Miami Beach, et tout le comté de Miami-Dade (Floride)</a></li>
			<li id="menu-item-53619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53619"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/01/05/les-meilleurs-parcours-de-golf-dans-le-comte-de-broward-en-floride/">Les meilleurs parcours de golf dans le comté de Broward en Floride (Fort Lauderdale, Hollywood…)</a></li>
		</ul>
</li>
		<li id="menu-item-53609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53609"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/golf/">Tous nos articles sur le golf à Miami et en Floride</a></li>
		<li id="menu-item-55606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-55606"><a href="https://courrierdefloride.com/2018/02/09/sejours-golf-en-floride-les-forfaits-tout-inclus/">Séjours golf à Miami et en Floride : les forfaits tout inclus (« all inclusive »)</a></li>
		<li id="menu-item-55607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-55607"><a href="https://courrierdefloride.com/2018/02/09/equipement-necessaire-pour-bien-jouer-au-golf-en-floride/">L&rsquo;équipement nécessaire pour bien jouer au golf en Floride</a></li>
		<li id="menu-item-53615" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53615"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2014/11/07/canam-facilite-votre-acces-au-golf/">Rabais sur les parcours de golf (parcours à pas cher)</a></li>
	</ul>
</li>
	<li id="menu-item-13834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13834"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/golf/panthers-de-floride-acheter-des-billets-a-rabais-pour-les-matchs/">Billets Florida Panthers (NHL)</a></li>
	<li id="menu-item-53610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53610"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/florida-panthers/">Tous nos articles sur les Florida Panthers</a></li>
	<li id="menu-item-63262" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63262"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/2018/04/30/selles-de-cheval-francaises-et-accessoires-de-luxe-pour-chevaux-aux-etats-unis-voltaire-design/">Selles et accessoires pour chevaux</a></li>
	<li id="menu-item-57059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57059"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/2018/04/28/salle-de-pilates-yoga-et-sports-a-north-miami-lfpilates-center/">Salle de Sport / Pilate / Core / Yoga</a></li>
</ul>
</li>
<li id="menu-item-11447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11447"><a href="https://courrierdefloride.com/sante/">SANTE/RETRAITE</a>
<ul class="sub-menu">
	<li id="menu-item-57248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57248"><a href="https://courrierdefloride.com/sante/">Santé, médecins, dentistes, bien-être…</a></li>
	<li id="menu-item-57246" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57246"><a href="https://courrierdefloride.com/2018/03/01/assurance-sante-aux-etats-unis-ca-marche/">Assurance santé aux Etats-Unis : comment ça marche ?</a></li>
	<li id="menu-item-57247" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57247"><a href="https://courrierdefloride.com/2018/03/01/conseils-pour-bien-choisir-son-assurance-vie-aux-etats-unis/">Conseils pour bien choisir son assurance-vie aux Etats-Unis</a></li>
	<li id="menu-item-118869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118869"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/medicaments-et-pharmacies-aux-etats-unis-tout-ce-quil-faut-savoir-et-les-equivalences-avec-la-france-et-le-canada/">Médicaments et pharmacies aux USA : ce qu&rsquo;il faut savoir</a></li>
</ul>
</li>
<li id="menu-item-12431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12431"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/implantation-dentreprise/">VOTRE ENTREPRISE</a>
<ul class="sub-menu">
	<li id="menu-item-103057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103057"><a href="https://courrierdefloride.com/implantation-dentreprise/">Créer, implanter une entreprise à Miami et en Floride : nos conseils aux investisseurs</a></li>
	<li id="menu-item-103056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103056"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/le-guide-de-linvestissement-et-de-limmobilier-en-floride/">Le Guide complet de l&rsquo;investissement en Floride</a></li>
	<li id="menu-item-103133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103133"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/">Le Guide de l&rsquo;investissement/création d&rsquo;entreprise aux Etats-Unis</a></li>
</ul>
</li>
<li id="menu-item-16005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16005"><a target="_blank" rel="noopener noreferrer" href="http://courrierdefloride.com/tag/livre/">LIVRES</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11671"><a href="https://courrierdefloride.com/associations-francophones-en-floride/">ASSOS &#038; RELIGION</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841"><a href="https://courrierdefloride.com/forum/">FORUMS</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Le Courrier de Floride" href="https://courrierdefloride.com/">
				
					<img src="https://courrierdefloride.com/wp-content/uploads/2015/08/logo-Courrier-de-floride.jpg" alt="Le Courrier de Floride" class="logo_normal" width="426" height="95" style="max-height:95px; width: auto;">
					<img src="https://courrierdefloride.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png" alt="Le Courrier de Floride" class="logo_2x" width="426" height="95" style="max-height:95px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://courrierdefloride.com/repertoire-des-entreprises-francaises-en-floride/" title="Les entreprises francophones de Floride" target="_blank" rel="nofollow noopener">
						<img src="https://courrierdefloride.com/wp-content/uploads/2015/08/banner-728x90-entreprises.jpg" alt="Les entreprises francophones de Floride" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-en-avant" class="menu" role="menubar"><li id="menu-item-12217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12217"><a href="http://courrierdefloride.com">Accueil</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143"><a href="https://courrierdefloride.com/category/votre-journal/">Le journal</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a target="_blank" href="https://courrierdefloride.com/contact/">CONTACT</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a target="_blank" href="https://courrierdefloride.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
	<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720"><a target="_blank" href="https://courrierdefloride.com/votre-pub-dans-le-courrier/">Votre pub dans Le Courrier – Le journal des francophones de Floride</a></li>
	<li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://courrierdefloride.com/qui-sommes-nous/jobs-collaborations/">Jobs / Collaborations</a></li>
	<li id="menu-item-4057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4057"><a target="_blank" href="https://courrierdefloride.com/sabonner-au-journal-sur-papier/">S&rsquo;abonner au journal</a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077"><a target="_blank" href="https://courrierdefloride.com/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-7107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7107"><a target="_blank" href="https://www.facebook.com/courrierdefloride">Facebook</a></li>
	<li id="menu-item-20657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20657"><a target="_blank" href="https://www.facebook.com/courrierdesameriques">Facebook Courrier des Amériques (expats&rsquo; dans les autres Etats)</a></li>
	<li id="menu-item-19930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19930"><a target="_blank" href="https://courrierdefloride.com/courrierdesameriques/">INFOS AUX USA (hors Floride)</a></li>
	<li id="menu-item-49731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49731"><a target="_blank" href="https://www.youtube.com/c/Courrierdefloride">Chaîne Youtube du Courrier de Floride</a></li>
	<li id="menu-item-49732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49732"><a target="_blank" href="https://twitter.com/courrierfloride">Compte Twitter du Courrier de Floride</a></li>
	<li id="menu-item-79927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79927"><a target="_blank" href="https://issuu.com/home/publications">Les anciens numéros du journal</a></li>
</ul>
</li>
<li id="menu-item-11316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11316"><a target="_blank" href="https://courrierdefloride.com/repertoire-des-entreprises-francaises-en-floride/">Commerces</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11300"><a href="https://courrierdefloride.com/travaux-construction/">Travaux, construction, rénovation, entrepreneurs du bâtiment (general contractors) français à Miami et en Floride</a></li>
	<li id="menu-item-11301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11301"><a href="https://courrierdefloride.com/meubles-deco/">Meubles / déco</a></li>
	<li id="menu-item-33309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33309"><a target="_blank" href="https://courrierdefloride.com/2017/02/07/eclairage-vos-reparations-de-lampes-floride-the-light-switch/">Eclairage / réparation de lampes</a></li>
	<li id="menu-item-11305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11305"><a href="https://courrierdefloride.com/category/transports-navettes/">Transports / Navettes</a></li>
	<li id="menu-item-11296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11296"><a target="_blank" href="https://courrierdefloride.com/coiffeurs-et-spas-francais-et-francophones-en-floride/">Coiffeurs, spas, beauté</a></li>
	<li id="menu-item-15242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15242"><a href="https://courrierdefloride.com/epiceries-francaises-en-floride/">Epiceries françaises à Miami et en Floride</a></li>
	<li id="menu-item-19498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19498"><a href="https://courrierdefloride.com/plombiers-climatisation-a-miami-et-en-floride/">Plombiers / Climatisation à Miami et en Floride</a></li>
	<li id="menu-item-33364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33364"><a target="_blank" href="https://courrierdefloride.com/2017/03/03/piscines-sols-floride-spas-materiel-meubles-jardins-piscines-pool-patio-depot/">Piscines, jaccuzis et matériel</a></li>
	<li id="menu-item-18352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18352"><a target="_blank" href="https://courrierdefloride.com/voyance-mediums-astrologie/">Voyants, Médiums, Astrologie</a></li>
	<li id="menu-item-11311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11311"><a href="https://courrierdefloride.com/category/croisieres-2/">Croisières</a></li>
	<li id="menu-item-11314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11314"><a href="https://courrierdefloride.com/category/artistes-2/">Artistes</a></li>
	<li id="menu-item-12379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12379"><a href="https://courrierdefloride.com/bateaux/">Bateaux</a></li>
	<li id="menu-item-40331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40331"><a href="https://courrierdefloride.com/entreprises-de-nettoyage-floride-maisons-condos-bureaux/">Entreprises de nettoyage en Floride (maisons, condos, bureaux…)</a></li>
	<li id="menu-item-124729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124729"><a target="_blank" href="https://courrierdefloride.com/materiel-professionnel-de-bureau-photocopieurs-imprimantes-video-conference-tableaux-interactifs-gestion-reseau/">Matériel pro de bureau : photocopieurs, imprimantes, vidéo conférence, tableaux interactifs, gestion, réseau</a></li>
	<li id="menu-item-50435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50435"><a target="_blank" href="https://courrierdefloride.com/acheter-vetements-chaussures-bijoux-accessoires-de-mode-floride-shopping-boutiques-magasins-malls-centre-commerciaux/">Vêtements, chaussures, bijoux et accessoires</a></li>
	<li id="menu-item-27988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27988"><a href="https://courrierdefloride.com/garages-automotovr/">Garages auto/moto/VR</a></li>
	<li id="menu-item-40341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40341"><a target="_blank" href="https://courrierdefloride.com/nettoyage-a-sec-miami/">Nettoyage à Sec / Miami</a></li>
	<li id="menu-item-57071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57071"><a href="https://courrierdefloride.com/vins-portos-miami-floride/">Vins et portos à Miami et en Floride</a></li>
	<li id="menu-item-17712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17712"><a target="_blank" href="https://courrierdefloride.com/trouver-lessence-la-moins-chere-a-miami-et-en-floride/">Trouver l&rsquo;essence la moins chère à Miami et en Floride</a></li>
</ul>
</li>
<li id="menu-item-14731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14731"><a href="https://courrierdefloride.com/services/">Services</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11302"><a target="_blank" href="https://courrierdefloride.com/votre-avocat-en-floride/">Les Avocats à Miami et en Floride</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-53260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53260"><a target="_blank" href="https://courrierdefloride.com/votre-avocat-en-floride/">Liste des avocats et notaires à Miami et en Floride</a></li>
		<li id="menu-item-53259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53259"><a href="https://courrierdefloride.com/2018/01/04/avocats-dimmigration-miami-floride-role-et-conseils-pratiques/">Avocats d’immigration à Miami et en Floride : son rôle et nos conseils pratiques</a></li>
		<li id="menu-item-53263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53263"><a target="_blank" href="https://courrierdefloride.com/2018/01/04/accidents-et-blessures-en-floride-que-faut-il-faire-avocat-specialise/">Accidents et blessures en Floride : que faut-il faire et quel avocat spécialisé contacter ?</a></li>
	</ul>
</li>
	<li id="menu-item-55269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55269"><a href="https://courrierdefloride.com/notaires-agents-de-titres-francais-francophones-a-miami-floride/">Les notaires et agents de titres français et francophones à Miami et en Floride</a></li>
	<li id="menu-item-49031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49031"><a target="_blank" href="https://courrierdefloride.com/comptables-experts-comptables-et-certified-public-accountants-cpa-a-miami-et-en-floride/">Comptables, experts comptables, CPA à Miami et en Floride</a></li>
	<li id="menu-item-15245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15245"><a target="_blank" href="https://courrierdefloride.com/assurances/">Assurances et Assureurs</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-57254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57254"><a href="https://courrierdefloride.com/assurances/">Assurances à Miami et en Floride</a></li>
		<li id="menu-item-57250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57250"><a href="https://courrierdefloride.com/2018/03/01/assurance-sante-aux-etats-unis-ca-marche/">Assurance santé aux Etats-Unis : comment ça marche ?</a></li>
		<li id="menu-item-57251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57251"><a href="https://courrierdefloride.com/2018/03/01/conseils-pour-bien-choisir-son-assurance-vie-aux-etats-unis/">Conseils pour bien choisir son assurance-vie aux Etats-Unis</a></li>
		<li id="menu-item-57252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57252"><a href="https://courrierdefloride.com/2018/03/01/assurances-professionnelles-aux-etats-unis/">Les assurances professionnelles aux Etats-Unis</a></li>
		<li id="menu-item-57253" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57253"><a href="https://courrierdefloride.com/2018/03/01/pourquoi-et-comment-prendre-une-assurance-voyage-aux-etats-unis/">Pourquoi et comment prendre une assurance voyage aux Etats-Unis ?</a></li>
		<li id="menu-item-57880" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57880"><a href="https://courrierdefloride.com/2018/03/13/les-assurances-habitation-aux-etats-unis-floride/">Les assurances habitation aux Etats-Unis (dont la Floride)</a></li>
		<li id="menu-item-57881" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57881"><a target="_blank" href="https://courrierdefloride.com/2018/03/13/quelles-assurances-automobiles-choisir-aux-etats-unis-et-en-floride/">Quelles assurances automobiles choisir aux Etats-Unis (et en Floride) ?</a></li>
	</ul>
</li>
	<li id="menu-item-12375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12375"><a target="_blank" href="https://courrierdefloride.com/banque-finance/">Banque, Finance, prêts</a></li>
	<li id="menu-item-139412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139412"><a target="_blank" href="https://courrierdefloride.com/conseiller-financier-francais-aux-etats-unis-optimisation-fiscale/">Conseiller financier francophones (optimisation fiscale…)</a></li>
	<li id="menu-item-30944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30944"><a target="_blank" href="http://courrierdefloride.com/2017/02/17/fabrication-de-sites-internet-design-communication-seo-a-miami-et-en-floride-il-y-a-happy-haiku/">Communication, Marketing, Web design, SEO&#8230;</a></li>
	<li id="menu-item-11310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11310"><a href="https://courrierdefloride.com/coach-developpement-personnel-en-floride/">Coach, Développement perso</a></li>
	<li id="menu-item-53175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53175"><a href="https://courrierdefloride.com/productions-audiovisuelles-clips-videos-a-miami-floride/">Productions audiovisuelles et clips vidéos à Miami et en Floride</a></li>
	<li id="menu-item-27981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27981"><a target="_blank" href="https://courrierdefloride.com/sante/">Santé (médecins, dentistes, chirurgie esthétique, beauté&#8230;)</a></li>
	<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="https://courrierdefloride.com/medias-les-journaux-et-radios-de-floride/">Médias</a></li>
	<li id="menu-item-14732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14732"><a target="_blank" href="http://courrierdefloride.com/2015/09/03/sifa-la-solution-pour-votre-transport-de-marchandises-aux-etats-unis/">Fret / Transport Marchandises International</a></li>
	<li id="menu-item-19502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19502"><a href="https://courrierdefloride.com/securite-et-surveillance-des-residences/">Sécurité et surveillance des résidences</a></li>
	<li id="menu-item-26429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26429"><a target="_blank" href="https://courrierdefloride.com/depannage-reparation-dordinateur-aide-informatique-floride/">Dépannage, réparation d&rsquo;ordinateur ou aide informatique en Floride</a></li>
	<li id="menu-item-37604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37604"><a href="https://courrierdefloride.com/summer-camps-et-camps-dete-francophones-a-miami-et-en-floride/">Summer camps et camps d&rsquo;été francophones à Miami et en Floride</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a target="_blank" href="https://courrierdefloride.com/les-ecoles/">Liste des écoles</a></li>
	<li id="menu-item-18342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18342"><a target="_blank" href="https://courrierdefloride.com/cours-de-langues-anglais-francais-french-lessons-a-miami-et-en-floride/">Cours de langues (anglais, français, french lessons) à Miami et en Floride</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a target="_blank" href="https://courrierdefloride.com/les-ecoles/tout-savoir-sur-leducation-et-les-ecoles-en-floride/">Un long article sur l&rsquo;éducation et les écoles en Floride</a></li>
	<li id="menu-item-11297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11297"><a target="_blank" href="https://courrierdefloride.com/voir-la-tv-francaise-depuis-la-floride/">Voir la TV française ou canadienne depuis la Floride</a></li>
	<li id="menu-item-19669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19669"><a href="https://courrierdefloride.com/billets-davions-vers-ou-depuis-la-floride-vols-paris-ou-canada-vers-miami-fort-lauderdale-orlando/">Billets d&rsquo;avions vers ou depuis la Floride (vols Paris ou Canada vers Miami, Fort Lauderdale, Orlando)</a></li>
	<li id="menu-item-27980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27980"><a href="https://courrierdefloride.com/dentistes-francophones-floride/">Dentistes francophones à Miami et en Floride</a></li>
	<li id="menu-item-53166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53166"><a href="https://courrierdefloride.com/opticiens-ophtalmologues-lunettes/">Opticiens / Ophtalmologues / Lunettes</a></li>
	<li id="menu-item-29568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29568"><a href="https://courrierdefloride.com/recuperer-30-impots-payes-gains-de-jeu-aux-etats-unis/">Récupérer 30% sur les impôts payés sur les gains de jeu aux Etats-Unis</a></li>
	<li id="menu-item-46520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46520"><a href="https://courrierdefloride.com/forfaits-de-telephone-canadiens-aux-etats-unis/">Forfaits de téléphone canadiens aux Etats-Unis</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57064"><a target="_blank" href="https://courrierdefloride.com/transport-de-vehicules-entre-quebec-canada-etats-unis/">Transport de véhicules et de matériel entre le Québec (et tout le Canada) et les Etats-Unis</a></li>
	<li id="menu-item-139415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139415"><a href="https://courrierdefloride.com/genealogie-genealogistes-quebecois-canadiens/">Généalogie / Généalogistes Québécois / Canadiens</a></li>
</ul>
</li>
<li id="menu-item-19190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children menu-item-19190 tie-current-menu"><a target="_blank" href="https://courrierdefloride.com/category/agenda/">Sorties</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-19191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19191"><a target="_blank" href="https://courrierdefloride.com/category/agenda/">Agenda des sorties à Miami et en Floride</a></li>
	<li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a target="_blank" href="https://courrierdefloride.com/category/cinema/">Cinéma : les nouveaux films aux Etats-Unis</a></li>
	<li id="menu-item-19193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19193"><a target="_blank" href="http://courrierdefloride.com/tag/exposition/">Expositions et spectacles ce mois-ci à Miami et en Floride</a></li>
	<li id="menu-item-19194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19194"><a target="_blank" href="http://courrierdefloride.com/tag/concerts/">Concerts ce mois-ci à Miami et en Floride</a></li>
	<li id="menu-item-63425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63425"><a target="_blank" href="http://courrierdefloride.com/tag/festivals/">Les Festivals à Miami et en Floride</a></li>
	<li id="menu-item-63441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63441"><a target="_blank" href="https://courrierdefloride.com/ou-sortir-le-soir-a-miami-et-miami-beach-clubs-restaurants-quartiers-discotheques/">Où sortir le soir</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-63442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63442"><a target="_blank" href="https://courrierdefloride.com/ou-sortir-le-soir-a-miami-et-miami-beach-clubs-restaurants-quartiers-discotheques/">Où sortir le soir à Miami et Miami Beach : Clubs, restaurants, quartiers, discothèques…</a></li>
		<li id="menu-item-63443" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63443"><a target="_blank" href="https://courrierdefloride.com/2018/05/13/les-meilleurs-endroits-et-clubs-pour-ecouter-de-la-musique-cubaine-et-latino-a-miami/">Les meilleurs endroits et clubs pour écouter de la musique cubaine et latino à Miami</a></li>
		<li id="menu-item-63447" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63447"><a target="_blank" href="https://courrierdefloride.com/2015/07/18/les-bars-sur-les-toits-de-miami/">Les bars sur les toits de Miami</a></li>
		<li id="menu-item-63444" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63444"><a target="_blank" href="https://courrierdefloride.com/2016/03/28/visiter-miami-par-la-mer-la-croisiere-des-millionnaires/">Croisière à Miami au coucher du Soleil</a></li>
		<li id="menu-item-63448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63448"><a target="_blank" href="https://courrierdefloride.com/2014/08/10/wynwood-lart-district-de-miami/">Wynwood Art Walk (2e samedi du mois)</a></li>
		<li id="menu-item-63446" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63446"><a target="_blank" href="https://courrierdefloride.com/2017/05/08/bars-restaurants-clubs-discotheques-de-fort-lauderdale/">Bars, restaurants, clubs et discothèques de Fort Lauderdale</a></li>
	</ul>
</li>
	<li id="menu-item-132787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-132787"><a target="_blank" href="https://courrierdefloride.com/2019/06/01/fetes-festivals-grands-evenements-a-ne-pas-manquer-a-miami-et-en-floride-2019-2020/">Evénements annuels à Miami et en Floride</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-132786" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-132786"><a href="https://courrierdefloride.com/2019/06/01/fetes-festivals-grands-evenements-a-ne-pas-manquer-a-miami-et-en-floride-2019-2020/">Fêtes, Festivals, grands événements à ne pas manquer à Miami et en Floride (2019-2020)</a></li>
		<li id="menu-item-64688" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64688"><a target="_blank" href="https://courrierdefloride.com/2018/06/01/fetes-et-festivals-a-ne-pas-manquer-a-miami-et-en-floride-2018-2019/">Fêtes, Festivals, grands événements à ne pas manquer à Miami et en Floride (2018-2019)</a></li>
		<li id="menu-item-53545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53545"><a target="_blank" href="https://courrierdefloride.com/evenements-gratuits-mensuels-a-miami-sud-de-floride/">Evénements mensuels récurrents et gratuits en sud Floride</a></li>
		<li id="menu-item-53489" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53489"><a target="_blank" href="https://courrierdefloride.com/2016/01/23/tout-sur-les-oranges-pamplemousses-et-agrumes-de-floride/">L&rsquo;hiver, c&rsquo;est la saison des oranges et agrumes en Floride</a></li>
		<li id="menu-item-77276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77276"><a target="_blank" href="https://courrierdefloride.com/pro-rodeo-de-davie-le-grand-rodeo-de-floride/">« Pro Rodeo » de Davie (Miami-Lauderdale) (plusieurs rendez-vous par an)</a></li>
		<li id="menu-item-53496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53496"><a target="_blank" href="http://courrierdefloride.com/tag/gasparilla-pirate-fest/">Gasparilla Pirate Fest de Tampa (janvier/février)</a></li>
		<li id="menu-item-53476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53476"><a target="_blank" href="https://courrierdefloride.com/miami-boat-show-grande-fete-bateau-a-miami-miami-beach/">Miami Boat Show (février)</a></li>
		<li id="menu-item-53477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53477"><a target="_blank" href="https://courrierdefloride.com/garlic-fest-tres-appreciee-fete-de-lail-a-lake-worth-fevrier/">Garlic Fest : la très appréciée « fête de l&rsquo;ail » à Lake Worth en février</a></li>
		<li id="menu-item-53478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53478"><a target="_blank" href="https://courrierdefloride.com/daytona-500-toute-la-folie-americaine-en-1-journee/">Daytona 500 : toute la folie américaine en 1 journée (février)</a></li>
		<li id="menu-item-115154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115154"><a target="_blank" href="https://courrierdefloride.com/pow-wow-des-indiens-seminoles-de-floride-au-hard-rock-de-hollywood/">Pow wow des indiens seminoles de Floride au Hard Rock de Hollywood (février en général)</a></li>
		<li id="menu-item-53481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53481"><a target="_blank" href="https://courrierdefloride.com/coconut-grove-arts-festival-grand-festival-a-miami/">Coconut Grove Arts Festival : un grand festival à Miami (février)</a></li>
		<li id="menu-item-53480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53480"><a target="_blank" href="https://courrierdefloride.com/deerfield-beach-renaissance-festival-revient/">Deerfield Beach : Le Renaissance Festival (fête médiévale) revient en février et mars !</a></li>
		<li id="menu-item-53479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53479"><a target="_blank" href="https://courrierdefloride.com/street-painting-festival-de-lake-worth-cest-a-voir-floride-fevrier/">Le Street Painting Festival de Lake Worth : c&rsquo;est à voir en Floride en février !</a></li>
		<li id="menu-item-53495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53495"><a target="_blank" href="https://courrierdefloride.com/lincroyable-tournoi-de-volley-mannequins-a-miami-beach-cest-a-ne-manquer/">L&rsquo;incroyable tournoi de volley pour mannequins à Miami Beach (février)</a></li>
		<li id="menu-item-53488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53488"><a href="http://courrierdefloride.com/tag/spring-break/">Spring Break en Floride et USA (février à avril)</a></li>
		<li id="menu-item-64689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64689"><a target="_blank" href="http://courrierdefloride.com/tag/carnaval-miami/">Carnaval Miami (mars en général)</a></li>
		<li id="menu-item-121235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121235"><a target="_blank" href="https://courrierdefloride.com/le-pirate-festival-de-fort-lauderdale-cest-chaque-annee-au-mois-davril/">Pirate Festival de Fort Lauderdale (avril)</a></li>
		<li id="menu-item-53693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53693"><a href="http://courrierdefloride.com/tag/jour-du-drapeau/">Le Mois du Drapeau (Fête de Little Haïti tout le mois de mai)</a></li>
		<li id="menu-item-120760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120760"><a target="_blank" href="https://courrierdefloride.com/une-nuit-sur-une-plage-de-floride-pour-voir-la-marche-des-tortues-de-mer/">Ponte nocturne des tortues géantes sur les plages (mai à juillet)</a></li>
		<li id="menu-item-53487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53487"><a target="_blank" href="http://courrierdefloride.com/tag/Bastille-Day/">Bastille Day (14 juillet) à Miami et en Floride</a></li>
		<li id="menu-item-84300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84300"><a target="_blank" href="https://courrierdefloride.com/la-saison-du-florida-stone-crab-crabe-de-floride-entre-octobre-et-mai/">Lancement de la saison du Florida Stone Crab (15 octobre)</a></li>
		<li id="menu-item-53497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53497"><a target="_blank" href="http://courrierdefloride.com/tag/fantasy-fest/">Fantasy Fest de Key West (Octobre)</a></li>
		<li id="menu-item-53498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53498"><a target="_blank" href="http://courrierdefloride.com/tag/halloween/">Halloween à Miami, Orlando et partout en Floride (octobre)</a></li>
		<li id="menu-item-83890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83890"><a target="_blank" href="https://courrierdefloride.com/boat-show-de-fort-lauderdale-demandez-le-programme/">Boat Show de Fort Lauderdale  (octobre ou novembre)</a></li>
		<li id="menu-item-93616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93616"><a target="_blank" href="https://courrierdefloride.com/trucks-gone-wild-au-redneck-mud-park-de-punta-gorda/">Trucks Gone Wild au Redneck Mud Park de Punta Gorda (novembre)</a></li>
		<li id="menu-item-140158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140158"><a target="_blank" href="https://courrierdefloride.com/black-friday-cyber-monday-voici-comment-ca-fonctionne-aux-etats-unis/">Black Friday et Cyber Monday (fin novembre)</a></li>
		<li id="menu-item-100950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100950"><a target="_blank" href="https://courrierdefloride.com/boat-parade-de-fort-lauderdale-un-evenement-toujours-aussi-lumineux/">Boat Parade de Fort Lauderdale (décembre)</a></li>
		<li id="menu-item-53486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53486"><a target="_blank" href="http://courrierdefloride.com/tag/noel/">Noël et réveillon du 31 décembre à Miami et en Floride</a></li>
	</ul>
</li>
	<li id="menu-item-37483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37483"><a target="_blank" href="https://courrierdefloride.com/concerts-a-miami-floride/">Les salles de concerts à Miami et en Floride</a></li>
	<li id="menu-item-19192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19192"><a target="_blank" href="http://courrierdefloride.com/tag/hockey/">Hockey sur Glace (Panthers de la Floride)</a></li>
	<li id="menu-item-24679" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24679"><a target="_blank" href="https://courrierdefloride.com/2016/08/03/plus-beaux-musees-de-floride/">Les plus beaux musées de Floride</a></li>
	<li id="menu-item-51535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51535"><a target="_blank" href="http://courrierdefloride.com/tag/serie/">Les séries en VOD sur Netflix, Amazon&#8230; aux USA</a></li>
	<li id="menu-item-145371" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-145357 current_page_item menu-item-145371"><a target="_blank" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/">Les marchés aux puces en Floride du sud</a></li>
</ul>
</li>
<li id="menu-item-12838" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-12838"><a href="https://courrierdefloride.com/forums/forum/le-courrier-de-floride/petites-annonces/">Annonces</a></li>
<li id="menu-item-131398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131398"><a target="_blank" href="https://courrierdefloride.com/hotels-motels-apparts-en-floride/">Logement</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-131399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131399"><a target="_blank" href="https://courrierdefloride.com/hotels-motels-apparts-en-floride/">Hôtels, Motels, Apparts en Floride</a></li>
	<li id="menu-item-131403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131403"><a target="_blank" href="https://courrierdefloride.com/louer-un-condo-un-appartement-ou-une-maison-a-miami-et-en-floride-trouver-un-condo-a-louer-en-floride/">Louer un condo, un appartement ou une maison</a></li>
	<li id="menu-item-131405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131405"><a target="_blank" href="https://courrierdefloride.com/louer-une-maison-usinee-en-floride-maisons-mobiles-mobile-homes/">Louer une maison usinée en Floride</a></li>
</ul>
</li>
<li id="menu-item-12380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12380"><a title="Immo" href="https://courrierdefloride.com/limmobilier-en-floride/">Immobilier</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16899"><a target="_blank" href="https://courrierdefloride.com/limmobilier-en-floride/">Liste des agents, courtiers, brokers immobilier, à Miami et en Floride</a></li>
	<li id="menu-item-103055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103055"><a target="_blank" href="https://courrierdefloride.com/le-guide-de-linvestissement-et-de-limmobilier-en-floride/">Guide complet de l&rsquo;immobilier en Floride</a></li>
	<li id="menu-item-103132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103132"><a target="_blank" href="https://courrierdefloride.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/">Guide de l&rsquo;immobilier aux Etats-Unis</a></li>
	<li id="menu-item-16898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16898"><a target="_blank" href="https://courrierdefloride.com/investir-limmobilier-floride/">Article : Investir dans l&rsquo;immobilier en Floride</a></li>
	<li id="menu-item-88369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88369"><a target="_blank" href="https://courrierdefloride.com/floride-panorama-des-differents-endroits-pour-investir-dans-limmobilier/">Panorama global des gammes et des villes où investir</a></li>
	<li id="menu-item-36974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36974"><a target="_blank" href="https://courrierdefloride.com/ville-ville-limmo-floride/">L&rsquo;immo ville par ville :</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-40815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40815"><a target="_blank" href="https://courrierdefloride.com/2017/07/05/immobilier-a-miami-quartiers-investir/">Miami</a></li>
		<li id="menu-item-40816" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40816"><a target="_blank" href="https://courrierdefloride.com/2017/07/05/acheter-appartement-a-miami-beach/">Miami Beach</a></li>
		<li id="menu-item-36978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36978"><a target="_blank" href="https://courrierdefloride.com/2017/05/09/immobilier-acheter-investir-a-fort-lauderdale-floride/">Fort Lauderdale</a></li>
		<li id="menu-item-45073" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45073"><a target="_blank" href="https://courrierdefloride.com/2017/08/27/immobilier-palm-beach-maison-condo-acheter-appartement-luxe-boca-boynton-delray/">Comté de Palm Beach</a></li>
		<li id="menu-item-36981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36981"><a target="_blank" href="https://courrierdefloride.com/2016/03/03/sarasota-a-tous-les-avantages-dune-grande-ville-sans-les-inconvenients-vincent-ricaud-agent-immobilier/">Sarasota / Bradenton</a></li>
		<li id="menu-item-36975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36975"><a target="_blank" href="https://courrierdefloride.com/2017/04/08/immobilier-floride-acheter-a-naples-toujours-investissement-patricia-gandolfo/">Naples / Fort Myers / Bonita Springs</a></li>
		<li id="menu-item-40817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40817"><a target="_blank" href="https://courrierdefloride.com/2017/07/05/immobilier-a-orlando-dans-quels-quartiers-investir/">Orlando</a></li>
		<li id="menu-item-40819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40819"><a target="_blank" href="https://courrierdefloride.com/2017/07/05/immobilier-a-tampa-clearwater-st-petersburg-les-meilleurs-endroits/">Tampa, Clearwater, St. Petersburg</a></li>
		<li id="menu-item-40818" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40818"><a target="_blank" href="https://courrierdefloride.com/2017/07/05/immobilier-a-fort-myers-et-cape-coral-ce-quil-faut-savoir/">Fort Myers / Cape Coral</a></li>
	</ul>
</li>
	<li id="menu-item-88439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88439"><a target="_blank" href="https://courrierdefloride.com/immobilier-commercial-a-miami-et-en-floride-comment-bien-acheter-et-vendre-local/">L&rsquo;Immobilier commercial</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-88440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88440"><a href="https://courrierdefloride.com/immobilier-commercial-a-miami-et-en-floride-comment-bien-acheter-et-vendre-local/">Immobilier commercial à Miami et en Floride : comment bien acheter ou vendre son local</a></li>
		<li id="menu-item-88441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88441"><a href="https://courrierdefloride.com/acheter-une-franchise-aux-etats-unis-tout-ce-quil-faut-savoir/">Acheter une franchise aux Etats-Unis : tout ce qu&rsquo;il faut savoir !</a></li>
		<li id="menu-item-37051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37051"><a href="https://courrierdefloride.com/category/immobilier-commercial/">Tous nos articles sur l&rsquo;immobilier Commercial</a></li>
	</ul>
</li>
	<li id="menu-item-16900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16900"><a href="https://courrierdefloride.com/implantation-dentreprise/">Créer, implanter une entreprise à Miami et en Floride : nos conseils aux investisseurs</a></li>
	<li id="menu-item-38080" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38080"><a target="_blank" href="https://courrierdefloride.com/2017/05/17/maison-mobile-lavenir-de-lhabitation-americaine/">Maisons mobiles : l&rsquo;option facile et pas chère</a></li>
	<li id="menu-item-38083" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38083"><a target="_blank" href="https://courrierdefloride.com/2016/09/10/immobilier-aux-etats-unis-vocabulaire-jargon-termes-specifiques-a-connaitre/">Lexique : le vocabulaire de l&rsquo;immobilier aux Etats-Unis</a></li>
	<li id="menu-item-116185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116185"><a target="_blank" href="https://courrierdefloride.com/courtiers-en-prets-et-financements-immobilier-en-floride-miami-et-toutes-autres-villes/">Courtiers en prêts et financements immobiliers en Floride (Miami et toutes autres villes)</a></li>
	<li id="menu-item-55268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55268"><a href="https://courrierdefloride.com/notaires-agents-de-titres-francais-francophones-a-miami-floride/">Les notaires et agents de titres français et francophones à Miami et en Floride</a></li>
	<li id="menu-item-129874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129874"><a target="_blank" href="https://courrierdefloride.com/louer-un-condo-un-appartement-ou-une-maison-a-miami-et-en-floride-trouver-un-condo-a-louer-en-floride/">Trouver une location : appart, maison, condo</a></li>
	<li id="menu-item-16901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16901"><a target="_blank" href="https://courrierdefloride.com/category/immobilier-2/">Tous nos articles sur l&rsquo;immobilier</a></li>
</ul>
</li>
<li id="menu-item-12373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12373"><a href="http://courrierdefloride.com/restaurants-francais-a-miami-et-en-floride/">Restaurants</a></li>
<li id="menu-item-12381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12381"><a title="Tourisme" href="https://courrierdefloride.com/la-floride-guide-de-voyage/">Tourisme</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382"><a href="https://courrierdefloride.com/la-floride-guide-de-voyage/">La Floride &#8211; Guide de voyage complet et gratuit</a></li>
	<li id="menu-item-12383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12383"><a target="_blank" href="https://courrierdefloride.com/tourisme/vacances-a-miami-pour-francais-et-francophones/">Adresses utiles et bons conseils</a></li>
	<li id="menu-item-17367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17367"><a target="_blank" href="http://courrierdefloride.com/2014/07/17/visiter-miami-guide-de-voyage-floride/">Guide de Miami</a></li>
	<li id="menu-item-45843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45843"><a target="_blank" href="https://courrierdefloride.com/category/snowbirds-2/">Spécial Snowbirds Canadiens</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45840"><a href="https://courrierdefloride.com/2017/09/18/snowbirds-conseils-et-astuces-pour-organiser-une-longue-absence-canada-floride/">Snowbirds : conseils et astuces pour organiser sa longue absence du Canada</a></li>
		<li id="menu-item-45842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45842"><a target="_blank" href="https://courrierdefloride.com/2017/08/16/visiter-ou-sejourner-en-floride-en-motorise-rv-conseils-et-bons-plans-vehicules-recreatifs/">Visiter ou séjourner en Floride en motorisé : conseils et bons plans pour les véhicules récréatifs (RV)</a></li>
		<li id="menu-item-113994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113994"><a target="_blank" href="https://courrierdefloride.com/vehicules-recreatifs-vente-de-vr-location-reparation-entretien-inspection-services-hivernage-entreprosage/">Véhicules récréatifs : vente de VR, location, réparation, entretien, inspection, services, hivernage/entreprosage</a></li>
		<li id="menu-item-45841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45841"><a href="https://courrierdefloride.com/le-petit-quebec-en-floride/">Le Petit Québec en Floride</a></li>
	</ul>
</li>
	<li id="menu-item-23907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23907"><a target="_blank" href="https://courrierdefloride.com/carte-de-floride-de-miami/">Carte de la Floride et de Miami</a></li>
	<li id="menu-item-12385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12385"><a href="https://courrierdefloride.com/category/croisieres-2/">Croisières</a></li>
	<li id="menu-item-12386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12386"><a href="https://courrierdefloride.com/hotels-motels-apparts-en-floride/">Hôtels, Motels, Apparts en Floride</a></li>
	<li id="menu-item-129868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129868"><a target="_blank" href="https://courrierdefloride.com/louer-un-condo-un-appartement-ou-une-maison-a-miami-et-en-floride-trouver-un-condo-a-louer-en-floride/">Louer un condo, un appart ou une maison en Floride</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-130517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130517"><a target="_blank" href="https://courrierdefloride.com/louer-un-condo-un-appartement-ou-une-maison-a-miami-et-en-floride-trouver-un-condo-a-louer-en-floride/">Louer un condo, un appartement ou une maison à Miami et en Floride</a></li>
		<li id="menu-item-130516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130516"><a href="https://courrierdefloride.com/louer-une-maison-usinee-en-floride-maisons-mobiles-mobile-homes/">Louer une maison usinée en Floride (maisons mobiles, mobile homes…)</a></li>
		<li id="menu-item-130522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130522"><a target="_blank" href="https://courrierdefloride.com/2017/08/16/visiter-ou-sejourner-en-floride-en-motorise-rv-conseils-et-bons-plans-vehicules-recreatifs/">Louer un emplacement de véhicule récréatif (VR)</a></li>
	</ul>
</li>
	<li id="menu-item-12388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12388"><a href="https://courrierdefloride.com/category/transports-navettes/">Transports / Navettes</a></li>
	<li id="menu-item-12387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12387"><a href="https://courrierdefloride.com/category/tourisme-pour-insiders/">Tourisme pour Insiders</a></li>
	<li id="menu-item-12389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12389"><a href="http://courrierdefloride.com/2014/12/27/mariage-se-marier-a-miami-ou-ailleurs-en-floride/">Se marier à Miami / Floride</a></li>
	<li id="menu-item-14760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14760"><a href="http://courrierdefloride.com/2015/11/05/visitez-delray-beach-en-bateau/">Visitez Delray en Bateau</a></li>
	<li id="menu-item-19683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19683"><a target="_blank" href="https://courrierdefloride.com/guide-de-voyage-des-etats-unis/">Guide de voyage complet des Etats-Unis</a></li>
	<li id="menu-item-19670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19670"><a href="https://courrierdefloride.com/billets-davions-vers-ou-depuis-la-floride-vols-paris-ou-canada-vers-miami-fort-lauderdale-orlando/">Billets d&rsquo;avions vers ou depuis la Floride (vols Paris ou Canada vers Miami, Fort Lauderdale, Orlando)</a></li>
	<li id="menu-item-29562" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29562"><a href="https://courrierdefloride.com/2016/12/01/agence-de-voyages-floride/">Les agences de voyages francophones en Floride</a></li>
	<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38029"><a target="_blank" href="https://courrierdefloride.com/2014/08/05/visiter-orlando-floride-guide-de-voyage/">Guide d&rsquo;Orlando – Parcs d&rsquo;Attractions</a></li>
	<li id="menu-item-57244" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57244"><a href="https://courrierdefloride.com/2018/03/01/pourquoi-et-comment-prendre-une-assurance-voyage-aux-etats-unis/">Pourquoi et comment prendre une assurance voyage aux Etats-Unis ?</a></li>
	<li id="menu-item-130732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130732"><a target="_blank" href="https://courrierdefloride.com/guide-de-voyage-des-etats-unis/">Guides de voyages des Caraïbes</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-130728" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130728"><a target="_blank" href="https://courrierdefloride.com/2017/11/09/visiter-cuba-guide-de-voyage/">Notre Guide de Cuba</a></li>
		<li id="menu-item-64270" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64270"><a target="_blank" href="https://courrierdefloride.com/2018/05/25/visiter-les-bahamas-guide-complet-et-gratuit-de-larchipel/">Guide des Bahamas</a></li>
		<li id="menu-item-130727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130727"><a target="_blank" href="https://courrierdefloride.com/visiter-la-republique-dominicaine-notre-guide-de-voyage-complet-de-lile/">La République Dominicaine : notre guide de voyage complet de l&rsquo;île</a></li>
		<li id="menu-item-130729" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130729"><a target="_blank" href="https://courrierdefloride.com/2016/10/24/croisiere-aux-antilles-depart-de-miami-de-floride/">Les Antilles françaises</a></li>
		<li id="menu-item-130730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130730"><a target="_blank" href="https://courrierdefloride.com/2018/02/25/visiter-yucatan-guide-pays-maya-mexique/">Le Yucatán et le Q-Roo (Pays Maya au Mexique)</a></li>
		<li id="menu-item-130731" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130731"><a target="_blank" href="https://courrierdefloride.com/2015/12/29/visiter-haiti-depuis-la-floride/">Haïti</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
	<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://courrierdefloride.com/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><span class="current">Les marchés aux puces en Floride du sud (Miami, Broward et Palm Beach)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/courrierdefloride.com\/"}}]}</script>
		<div class="entry-header">
			<h1 class="post-title entry-title">Les marchés aux puces en Floride du sud (Miami, Broward et Palm Beach)</h1>
		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

	
		<div class="featured-area">
			<figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach" data-attachment-id="145235" data-permalink="https://courrierdefloride.com/swap-shop-de-fort-lauderdale-marche-aux-puces-cinema-flea-market-floride-3346/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576340931&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75.977995110024&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach" data-image-description="&lt;p&gt;Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> Les marchés aux puces en Floride du sud : Miami, Broward et Palm Beach
						</figcaption>
					
			</figure>
		</div><!-- .featured-area /-->
	
		<div class="entry-content entry clearfix">

			
			<p class="p1" style="text-align: justify;"><strong><span class="s1">« Marché aux puces », en anglais ça se dit de la même manière : « flea market ». Et vous en trouvez d&rsquo;immenses, à peu près dans toutes les villes ! </span></strong><span class="s1">Le nom de ces marchés vient des expressions utilisées par les parisines comme « </span><span class="s1">j&rsquo;ai acheté ceci XX francs au marché, puces comprises ».</span></p>
<h1 class="p1" style="text-align: justify;"><strong><span class="s1">PALM BEACH COUNTY</span></strong></h1>
<p class="p5" style="text-align: justify;"><span class="s1"><b>Swap Shop de Lake Worth</b></span></p>
<p class="p5" style="text-align: justify;"><span class="s1">3438 Lake Worth Rd, Palm Springs</span></p>
<p class="p6" style="text-align: justify;"><span class="s1"><a href="https://www.floridaswapshop.com/">www.floridaswapshop.com<b></b></a></span></p>
<p><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/" target="_blank" rel="noopener noreferrer">VOIR NOTRE ARTICLE SUR LE SWAP SHOP</a></p>
<blockquote class="wp-embedded-content" data-secret="9cWNb0e0vA"><p><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/">Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa</a></p></blockquote>
<p><iframe title="« Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa » &#8212; Le Courrier de Floride" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/embed/#?secret=9cWNb0e0vA" data-secret="9cWNb0e0vA" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />
<p class="p1" style="text-align: justify;"><strong><span class="s1">Forty Fifth Street Flea Market</span></strong></p>
<p class="p7" style="text-align: justify;"><span class="s1">1710 45th St, West Palm Beach, FL 33407</span></p>
<p class="p7" style="text-align: justify;"><span class="s1">(561) 863-6424</span></p>
<hr />
<p class="p1" style="text-align: justify;"><strong><span class="s1">The Big Apple Shopping Bazaar</span></strong></p>
<p class="p7" style="text-align: justify;"><span class="s1">5283 W Atlantic Ave, Delray Beach, FL 33484</span></p>
<p class="p7" style="text-align: justify;"><span class="s1">(561) 499-9935</span></p>
<p class="p8" style="text-align: justify;"><span class="s3"><a href="https://thebigappleshoppingbazaar.com/">www.thebigappleshoppingbazaar.com</a></span></p>
<hr />
<h1 class="p10" style="text-align: justify;"><strong><span class="s1">BROWARD COUNTY</span></strong></h1>
<p class="p12" style="text-align: justify;"><span class="s1"><b>Festival Flea Market Mall</b></span></p>
<p class="p13" style="text-align: justify;"><span class="s1">2900 W. Sample Road, Pompano Beach, FL 33073</span></p>
<p class="p13" style="text-align: justify;"><span class="s1">(954) 979-4555</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://www.festival.com/">www.festival.com</a></span></p>
<p>&#8211; <a href="https://courrierdefloride.com/2014/09/05/pompano-beach-floride/">ON EN PARLE SUR NOTRE PAGE « POMPANO BEACH »</a></p>
<figure id="attachment_137181" aria-describedby="caption-attachment-137181" style="width: 1280px" class="wp-caption aligncenter"><img data-attachment-id="137181" data-permalink="https://courrierdefloride.com/2014/09/05/pompano-beach-floride/festival-marketplace-deerfield-beach-2989/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573402143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.673&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Festival Marketplace : le marché aux puces de Pompano Beach" data-image-description="&lt;p&gt;Festival Marketplace : le marché aux puces de Pompano Beach&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=708%2C531&amp;ssl=1" class="wp-image-137181 size-full jetpack-lazy-image" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=708%2C531&#038;ssl=1" alt="Festival Marketplace : le marché aux puces de Pompano Beach" width="708" height="531" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=1024%2C768&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=708%2C531&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="137181" data-permalink="https://courrierdefloride.com/2014/09/05/pompano-beach-floride/festival-marketplace-deerfield-beach-2989/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573402143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.673&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Festival Marketplace : le marché aux puces de Pompano Beach" data-image-description="&lt;p&gt;Festival Marketplace : le marché aux puces de Pompano Beach&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?fit=708%2C531&amp;ssl=1" class="wp-image-137181 size-full" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=708%2C531&#038;ssl=1" alt="Festival Marketplace : le marché aux puces de Pompano Beach" width="708" height="531" srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Festival-marketplace-Deerfield-Beach-2989.jpg?resize=1024%2C768&amp;ssl=1 1024w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-137181" class="wp-caption-text">Festival Marketplace : le marché aux puces de Pompano Beach</figcaption></figure>
<hr />
<p class="p16" style="text-align: justify;"><span class="s1"><b>Swap Shop</b></span></p>
<p class="p13" style="text-align: justify;"><span class="s1">3291 W. Sunrise Blvd. Fort Lauderdale, FL 33311</span></p>
<p class="p13" style="text-align: justify;"><span class="s1">(954) 791-7927</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://www.floridaswapshop.com/swap.html">www.floridaswapshop.com</a></span></p>
<p><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/" target="_blank" rel="noopener noreferrer">VOIR NOTRE ARTICLE SUR LE SWAP SHOP</a></p>
<hr />
<p class="p18" style="text-align: justify;"><strong><span class="s1">Oakland Park Boulevard Flea Market</span></strong></p>
<p class="p19" style="text-align: justify;"><span class="s1"><a href="tel:9547334617">(954) 733-4617</a></span></p>
<p class="p20" style="text-align: justify;"><span class="s1">3161 west oakland park, Oakland Park,fl.33311</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='708' height='399' src='https://www.youtube.com/embed/Bq4B6TIggy0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<hr />
<h1 class="p23" style="text-align: justify;"><strong><span class="s1">MIAMI DADE COUNTY</span></strong></h1>
<p class="p25" style="text-align: justify;"><span class="s1"><b>U.S. 1 Discount Mall</b></span></p>
<p class="p26" style="text-align: justify;"><span class="s1">18901 S. Dixie Highway, Cutler Bay, FL 33157</span></p>
<p class="p26" style="text-align: justify;"><span class="s1">(305) 234-2828</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://us1mall.com/">www.us1mall.com</a></span></p>
<hr />
<p class="p12" style="text-align: justify;"><span class="s1"><b>Opa Locka and Hialeah Flea Market </b></span></p>
<p class="p13" style="text-align: justify;"><span class="s1">12705 N.W. 42nd Ave. Miami, FL 33054</span></p>
<p class="p13" style="text-align: justify;"><span class="s1">(305) 688-0500</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://www.opalockahialeahfleamarket.net/">www.opalockahialeahfleamarket.net</a></span></p>
<hr />
<p class="p12" style="text-align: justify;"><span class="s1"><b>Tropicana Flea Market</b></span></p>
<p class="p13" style="text-align: justify;"><span class="s1">2951 N.W. 36 St. Miami, FL 33142</span></p>
<p class="p13" style="text-align: justify;"><span class="s1">(305) 638-7004</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://www.tropicanafleamarket.com/contents/home.aspx">www.tropicanafleamarket.com</a></span></p>
<hr />
<p class="p12" style="text-align: justify;"><span class="s1"><b>Revelation Flea Market</b></span></p>
<p class="p13" style="text-align: justify;"><span class="s1">27455 S. Dixie Hwy. Homestead, FL 33032</span></p>
<p class="p13" style="text-align: justify;"><span class="s1">(305) 247-4711</span></p>
<p class="p14" style="text-align: justify;"><span class="s1"><a href="http://www.revelationfleamarket.com/shoppers/sh-index.html">www.revelationfleamarket.com</a></span></p>
<hr />
<blockquote class="wp-embedded-content" data-secret="9cWNb0e0vA"><p><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/">Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa</a></p></blockquote>
<p><iframe title="« Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa » &#8212; Le Courrier de Floride" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/embed/#?secret=9cWNb0e0vA" data-secret="9cWNb0e0vA" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />

		<div class="clearfix"></div>
		<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid">
	
<p><a href="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg"><img class="aligncenter size-full wp-image-45144 jetpack-lazy-image" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?resize=708%2C156" alt width="708" height="156" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?resize=300%2C66&amp;ssl=1 300w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?resize=708%2C156&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-45144" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?resize=708%2C156" alt="" width="708" height="156" srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/08/menu-guide.jpg?resize=300%2C66&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p class="paragraph paragraph_style_5"><a href="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?ssl=1"><img class="wp-image-124781 alignleft jetpack-lazy-image" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=94%2C146&#038;ssl=1" alt="Le Guide de la Floride 2019-2020" width="94" height="146" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=194%2C300&amp;ssl=1 194w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?w=354&amp;ssl=1 354w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=94%2C146&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124781 alignleft" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=94%2C146&#038;ssl=1" alt="Le Guide de la Floride 2019-2020" width="94" height="146" srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=194%2C300&amp;ssl=1 194w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?w=354&amp;ssl=1 354w" sizes="(max-width: 94px) 100vw, 94px" data-recalc-dims="1" /></noscript></a>Vous pouvez naviguer dans <em>Le Guide de la Floride</em> à l&rsquo;aide du <a href="http://courrierdefloride.com/la-floride-guide-de-voyage/" target="_blank" rel="noopener noreferrer">menu principal</a>, ou bien <a href="http://courrierdefloride.com/2018/06/27/le-guide-de-la-floride-2018-2019-est-sorti/" target="_blank" rel="noopener noreferrer">lire sur internet notre guide-magazine</a>, ou encore <a href="https://courrierdefloride.com/wp-content/uploads/2018/06/Journal-Guide-2018-19-opt.pdf" target="_blank" rel="noopener noreferrer">le télécharger</a> sur tablette (pratique pour voyager) (ou bien aller chercher la version papier chez les commerçants francophones de Floride !)</p>
<p><strong>Pour préparer votre voyage, nous vous conseillons en premier lieu de lire <a title="Conseils aux touristes francophones" href="http://courrierdefloride.com/tourisme/vacances-a-miami-pour-francais-et-francophones/" target="_blank" rel="noopener noreferrer">cette page sur nos conseils aux touristes francophones</a> avec quelques adresses utiles à connaître.</strong></p>
<address class="paragraph paragraph_style_5"> </address>
<address class="paragraph paragraph_style_5">Liens directs : &#8211; <a href="http://courrierdefloride.com/category/croisieres-2/" target="_blank" rel="noopener noreferrer">Croisières</a>  &#8211; <a href="http://courrierdefloride.com/hotels-motels-apparts-en-floride/" target="_blank" rel="noopener noreferrer">Logement</a>   &#8211; <a href="http://courrierdefloride.com/2015/07/18/les-transports-a-miami-et-en-floride/" target="_blank" rel="noopener noreferrer">Transports</a>  &#8211; <a href="http://courrierdefloride.com/carte-de-floride-de-miami/" target="_blank" rel="noopener noreferrer">Carte</a></address>
<address> </address>
<h3 class="paragraph paragraph_style_5" style="text-align: center;"><strong><a href="http://courrierdefloride.com/la-floride-guide-de-voyage/" target="_blank" rel="noopener noreferrer">&#8211; PAGE PRINCIPALE DU GUIDE &#8211;</a></strong></h3>
<hr />
<p><img class=" wp-image-10335 alignleft jetpack-lazy-image" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?resize=32%2C32" alt="bouton facebook" width="32" height="32" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?w=227&amp;ssl=1 227w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?resize=32%2C32&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-10335 alignleft" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?resize=32%2C32" alt="bouton facebook" width="32" height="32" srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?w=227&amp;ssl=1 227w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/06/bouton-facebook12.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 32px) 100vw, 32px" data-recalc-dims="1" /></noscript>Vous voulez discuter avec les francophones qui habitent en Floride? <a href="https://www.facebook.com/courrierdefloride" target="_blank" rel="noopener noreferrer">Likez-nous sur Facebook</a> : ils y sont déjà ! <em>POUR TOUTES LES INFOS D&rsquo;ACTUALITÉ (SORTIES LOISIRS&#8230;), VOUS POUVEZ TÉLÉCHARGER NOTRE JOURNAL MENSUEL QUI EST EN HAUT DE LA COLONNE DE DROITE.</em></p>

		<div class="clearfix"></div>
		<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid">
	

<p>PUBLICITE :</p>
<p style="text-align: center;"><a href="http://www.clscfl.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-134322 size-full jetpack-lazy-image" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?resize=708%2C560&#038;ssl=1" alt width="708" height="560" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?resize=300%2C237&amp;ssl=1 300w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?resize=708%2C560&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-134322 size-full" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?resize=708%2C560&#038;ssl=1" alt="" width="708" height="560" srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/CLSC-sante-medecine-general-urgence-dr-martin-bourque-floride-Nov19-2.jpg?resize=300%2C237&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></a></p>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagez sur :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-145357" class="share-facebook sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-145357" class="share-twitter sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-145357" class="share-linkedin sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-145357" class="share-pinterest sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-145357" class="share-skype sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="courr-pub-de-fin-darticle" id="courr-1356915462"><p><a href="http://www.multistar.services" target="_blank" rel="noopener noreferrer"><img class="wp-image-134333 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?resize=708%2C732&#038;ssl=1" alt width="708" height="732" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?resize=290%2C300&amp;ssl=1 290w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?resize=708%2C732&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-134333 size-full aligncenter" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?resize=708%2C732&#038;ssl=1" alt="" width="708" height="732" srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Multistar_entretien_menager_menage_tapis_tuiles_peinture_Nov19.jpg?resize=290%2C300&amp;ssl=1 290w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></a></p>
</div>
			
		</div><!-- .entry-content /-->

		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partager</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29&#038;url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;title=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;name=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;description=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29&#038;media=https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?resize=780%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;title=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;description=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29&#038;media=https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-3346.jpg?resize=780%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29&#038;url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://web.skype.com/share?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&#038;text=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29%20https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/&text=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29%20https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Les%20march%C3%A9s%20aux%20puces%20en%20Floride%20du%20sud%20%28Miami%2C%20Broward%20et%20Palm%20Beach%29&#038;body=https://courrierdefloride.com/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partager par email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="search-4" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://courrierdefloride.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-122" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Le journal : Décembre 2019 (cliquez sur la couverture)<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/2019/11/25/le-courrier-de-floride-de-decembre-2019-est-sorti/" target="_blank" rel="noopener noreferrer"><img width="472" height="730" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?fit=472%2C730&amp;ssl=1" class="image wp-image-139692  attachment-full size-full jetpack-lazy-image" alt="Le Courrier de Floride de Décembre 2019" style="max-width: 100%; height: auto;" title="Le journal : Décembre 2019 (cliquez sur la couverture)" data-attachment-id="139692" data-permalink="https://courrierdefloride.com/2019/11/25/le-courrier-de-floride-de-decembre-2019-est-sorti/couverture-le-courrier-de-floride-n77-decembre-2019-mini/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?fit=472%2C730&amp;ssl=1" data-orig-size="472,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isabelle P Langevin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini" data-image-description="" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?fit=472%2C730&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?w=472&amp;ssl=1 472w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 472px) 100vw, 472px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Couverture-Le-Courrier-de-Floride-N77-Decembre-2019-Mini.jpg?fit=472%2C730&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-123" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Télécharger le journal (tablettes…)<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/wp-content/uploads/2019/11/Journal-DECEMBRE-2019-opt.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" class="image wp-image-232  attachment-medium size-medium jetpack-lazy-image" alt="télécharger le journal" style="max-width: 100%; height: auto;" title="Télécharger le journal (tablettes…)" data-attachment-id="232" data-permalink="https://courrierdefloride.com/bouton-download/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=787%2C232&amp;ssl=1" data-orig-size="787,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOuton download" data-image-description="&lt;p&gt;télécharger le journal&lt;br /&gt;
2013&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=708%2C209&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-124" class="container-wrapper widget widget_media_image"><a href="https://courrierdefloride.com/repertoire-des-entreprises-francaises-en-floride/"><img width="250" height="215" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2015/04/barre-repertoire1.jpg?fit=250%2C215&amp;ssl=1" class="image wp-image-11714  attachment-full size-full jetpack-lazy-image" alt="entreprises francophones en Floride" style="max-width: 100%; height: auto;" data-attachment-id="11714" data-permalink="https://courrierdefloride.com/barre-repertoire-2/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2015/04/barre-repertoire1.jpg?fit=250%2C215&amp;ssl=1" data-orig-size="250,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Barre repertoire" data-image-description="&lt;p&gt; CONSULTER LE REPERTOIRE DES COMMERCES FRANCOPHONES EN FLORIDE&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2015/04/barre-repertoire1.jpg?fit=250%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2015/04/barre-repertoire1.jpg?fit=250%2C215&amp;ssl=1" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2015/04/barre-repertoire1.jpg?fit=250%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Retrouvez-nous sur Facebook<span class="widget-title-icon fa"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/courrierdefloride" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/courrierdefloride">Retrouvez-nous sur Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Réseaux Sociaux :<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/https://www.facebook.com/courrierdefloride" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">30 272</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC86PcB6wrcPjyHy3NAaQ9WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 820</span>
										<span class="followers-name">Abonnés</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-125" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Guide de la Floride (cliquez pour lire) :<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/2019/07/01/le-guide-de-la-floride-2019-2020-est-sorti/" target="_blank" rel="noopener noreferrer"><img width="354" height="547" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?fit=354%2C547&amp;ssl=1" class="image wp-image-124781  attachment-full size-full jetpack-lazy-image" alt="Le Guide de la Floride 2019-2020" style="max-width: 100%; height: auto;" title="Guide de la Floride (cliquez pour lire) :" data-attachment-id="124781" data-permalink="https://courrierdefloride.com/page-2-edito-8/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?fit=354%2C547&amp;ssl=1" data-orig-size="354,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isabelle P Langevin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Page 2 Edito&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Guide de la Floride 2019-2020" data-image-description="&lt;p&gt;Le Guide de la Floride 2019-2020&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?fit=354%2C547&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?w=354&amp;ssl=1 354w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 354px) 100vw, 354px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/06/Couverture-Guide-de-la-Floride-2019-2020-mini.jpg?fit=354%2C547&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-126" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Télécharger le Guide (tablettes…) :<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/wp-content/uploads/2019/06/Journal-Guide-2019-20-opt.pdf"><img width="300" height="88" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" class="image wp-image-232  attachment-medium size-medium jetpack-lazy-image" alt="télécharger le journal" style="max-width: 100%; height: auto;" data-attachment-id="232" data-permalink="https://courrierdefloride.com/bouton-download/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=787%2C232&amp;ssl=1" data-orig-size="787,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOuton download" data-image-description="&lt;p&gt;télécharger le journal&lt;br /&gt;
2013&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=708%2C209&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="text-2" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Publicité<span class="widget-title-icon fa"></span></div></div>			<div class="textwidget"><p style="text-align: center;"><strong> </strong><a href="http://www.rivardinsurance.com" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-134338 size-full" src="https://courrierdefloride.com/wp-content/uploads/2019/10/Rivard_Insurance_assurance_voyage_habitation_auto_moto_boyton_beach-Floride-Nov19.jpg" alt="" width="900" height="712" srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Rivard_Insurance_assurance_voyage_habitation_auto_moto_boyton_beach-Floride-Nov19.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Rivard_Insurance_assurance_voyage_habitation_auto_moto_boyton_beach-Floride-Nov19.jpg?resize=300%2C237&amp;ssl=1 300w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>

</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-132" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Numéro Spécial ASSOCIATIONS<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/2019/12/05/le-courrier-de-floride-n-special-sur-les-associations-francophones-de-floride/" target="_blank" rel="noopener noreferrer"><img width="472" height="730" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?fit=472%2C730&amp;ssl=1" class="image wp-image-143040  attachment-full size-full jetpack-lazy-image" alt="Le Courrier de Floride / Spécial Associations françaises et francophones" style="max-width: 100%; height: auto;" title="Numéro Spécial ASSOCIATIONS" data-attachment-id="143040" data-permalink="https://courrierdefloride.com/2019/12/05/le-courrier-de-floride-n-special-sur-les-associations-francophones-de-floride/couverture-le-courrier-de-floride-special-dec19-associations-mini/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?fit=472%2C730&amp;ssl=1" data-orig-size="472,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isabelle P Langevin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini" data-image-description="" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?fit=472%2C730&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?w=472&amp;ssl=1 472w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 472px) 100vw, 472px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Couverture-Le-Courrier-de-Floride-Special-Dec19-ASSOCIATIONS-Mini.jpg?fit=472%2C730&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-133" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Télécharger le N° Spécial Assos<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/wp-content/uploads/2019/11/Journal-Special-ASSOCIATIONS-Dec19.pdf"><img width="300" height="88" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" class="image wp-image-232  attachment-medium size-medium jetpack-lazy-image" alt="télécharger le journal" style="max-width: 100%; height: auto;" data-attachment-id="232" data-permalink="https://courrierdefloride.com/bouton-download/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=787%2C232&amp;ssl=1" data-orig-size="787,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOuton download" data-image-description="&lt;p&gt;télécharger le journal&lt;br /&gt;
2013&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=708%2C209&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-127" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Guide de l’investissement et de l’immobilier<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/2018/12/01/le-guide-2019-de-linvestissement-et-de-limmobilier-en-floride-est-sorti/" target="_blank" rel="noopener noreferrer"><img width="354" height="547" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?fit=354%2C547&amp;ssl=1" class="image wp-image-102345  attachment-full size-full jetpack-lazy-image" alt="Guide de l’investissement et de l’immobilier" style="max-width: 100%; height: auto;" title="Guide de l’investissement et de l’immobilier" data-attachment-id="102345" data-permalink="https://courrierdefloride.com/couv-guide-investisement-immobilier-2019-floride-n65-mini/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?fit=354%2C547&amp;ssl=1" data-orig-size="354,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini" data-image-description="" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?fit=354%2C547&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?w=354&amp;ssl=1 354w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 354px) 100vw, 354px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2018/11/Couv-Guide-Investisement-immobilier-2019-Floride-N65-mini.jpg?fit=354%2C547&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-128" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Télécharger le Guide de l’Investissement :<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/wp-content/uploads/2018/11/Journal-IMMOBILIER-2018-opt.pdf"><img width="300" height="88" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" class="image wp-image-232  attachment-medium size-medium jetpack-lazy-image" alt="télécharger le journal" style="max-width: 100%; height: auto;" data-attachment-id="232" data-permalink="https://courrierdefloride.com/bouton-download/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=787%2C232&amp;ssl=1" data-orig-size="787,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOuton download" data-image-description="&lt;p&gt;télécharger le journal&lt;br /&gt;
2013&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=708%2C209&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-131" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Le journal : Novembre 2019 (cliquez sur la couverture)<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/2019/10/28/le-courrier-de-floride-de-novembre-2019-est-sorti/" target="_blank" rel="noopener noreferrer"><img width="397" height="613" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?fit=397%2C613&amp;ssl=1" class="image wp-image-134383  attachment-full size-full jetpack-lazy-image" alt="Le Courrier de Floride N°76 de novembre 2019" style="max-width: 100%; height: auto;" data-attachment-id="134383" data-permalink="https://courrierdefloride.com/2019/10/28/le-courrier-de-floride-de-novembre-2019-est-sorti/page-2-edito-15/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?fit=397%2C613&amp;ssl=1" data-orig-size="397,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isabelle P Langevin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Page 2 Edito&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Courrier de Floride N°76 de novembre 2019" data-image-description="&lt;p&gt;Le Courrier de Floride N°76 de novembre 2019&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?fit=397%2C613&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?w=397&amp;ssl=1 397w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 397px) 100vw, 397px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Couv-Courrier-de-Floride-N76-Novembre-2019-moy.jpg?fit=397%2C613&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-130" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Télécharger le journal (tablettes&#8230;) :<span class="widget-title-icon fa"></span></div></div><a href="https://courrierdefloride.com/wp-content/uploads/2019/10/Journal-NOV-2019-opt-2.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" class="image wp-image-232  attachment-medium size-medium jetpack-lazy-image" alt="télécharger le journal" style="max-width: 100%; height: auto;" title="Télécharger le journal (tablettes...) :" data-attachment-id="232" data-permalink="https://courrierdefloride.com/bouton-download/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=787%2C232&amp;ssl=1" data-orig-size="787,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOuton download" data-image-description="&lt;p&gt;télécharger le journal&lt;br /&gt;
2013&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=708%2C209&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2013/06/bouton-download.jpg?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles les plus lus :<span class="widget-title-icon fa"></span></div></div><div class="media-overlay posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les 25 endroits à voir absolument en Floride : tous les incontournables !" href="https://courrierdefloride.com/2017/01/03/les-25-endroits-a-voir-absolument-en-floride-tous-les-incontournables/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Les 25 endroits à voir absolument en Floride : tous les incontournables !" data-attachment-id="20385" data-permalink="https://courrierdefloride.com/dscn9826/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460899753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plage de Delnor-Wiggins Pass State Park à Naples Floride" data-image-description="&lt;p&gt;Plage de Delnor-Wiggins Pass State Park à Naples Floride&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2016/04/DSCN9826.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2017/01/03/les-25-endroits-a-voir-absolument-en-floride-tous-les-incontournables/">Les 25 endroits à voir absolument en Floride : tous les incontournables !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">janvier 3, 2017</span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="L&rsquo;archipel des Saintes : le plus beau des Antilles Françaises" href="https://courrierdefloride.com/2017/01/20/larchipel-des-saintes-le-plus-beau-des-antilles-francaises/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of L&rsquo;archipel des Saintes : le plus beau des Antilles Françaises" data-attachment-id="31555" data-permalink="https://courrierdefloride.com/2017/01/20/larchipel-des-saintes-le-plus-beau-des-antilles-francaises/iles-saintes-guadeloupe/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?fit=890%2C661&amp;ssl=1" data-orig-size="890,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1135179829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.7&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iles-saintes-guadeloupe" data-image-description="&lt;p&gt;Archipel des îles Saintes (Guadeloupe)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?fit=708%2C526&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/iles-saintes-guadeloupe.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2017/01/20/larchipel-des-saintes-le-plus-beau-des-antilles-francaises/">L&rsquo;archipel des Saintes : le plus beau des Antilles Françaises</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">janvier 20, 2017</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pompano Beach : Les décorations de Noël de la Sixth Street en photo et vidéo" href="https://courrierdefloride.com/2019/12/10/pompano-beach-les-decorations-de-noel-de-la-sixth-street-en-photo-et-video/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Pompano Beach : Les décorations de Noël de la Sixth Street en photo et vidéo" data-attachment-id="104920" data-permalink="https://courrierdefloride.com/2018/12/07/noel-les-endroits-les-mieux-decores-a-voir-en-sud-floride-miami-broward-et-palm-beach/decorations-noel-macek-family-pompano-beach-floride-7210-2/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544214679&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Décorations de Noël à Pompano Beach en Floride" data-image-description="&lt;p&gt;Décorations de Noël à Pompano Beach en Floride&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/Decorations-noel-macek-family-pompano-beach-floride-7210-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/10/pompano-beach-les-decorations-de-noel-de-la-sixth-street-en-photo-et-video/">Pompano Beach : Les décorations de Noël de la Sixth Street en photo et vidéo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 1 semaine</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les 25 endroits à voir absolument à Miami et Miami Beach : tous les incontournables !" href="https://courrierdefloride.com/2017/03/16/25-endroits-a-voir-absolument-a-miami-miami-beach-incontournables/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Les 25 endroits à voir absolument à Miami et Miami Beach : tous les incontournables !" data-attachment-id="24508" data-permalink="https://courrierdefloride.com/2014/07/17/miami-beach-guide-de-voyage-floride/dscn2170/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX B500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.9&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Quartier Art Déco de South Beach / Miami Beach" data-image-description="&lt;p&gt;Quartier Art Déco de South Beach / Miami Beach&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2014/07/DSCN2170.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2017/03/16/25-endroits-a-voir-absolument-a-miami-miami-beach-incontournables/">Les 25 endroits à voir absolument à Miami et Miami Beach : tous les incontournables !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">mars 16, 2017</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Courrier de Floride de Décembre 2019 est sorti !" href="https://courrierdefloride.com/2019/11/25/le-courrier-de-floride-de-decembre-2019-est-sorti/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Le Courrier de Floride de Décembre 2019 est sorti !" data-attachment-id="139691" data-permalink="https://courrierdefloride.com/2019/11/25/le-courrier-de-floride-de-decembre-2019-est-sorti/banniere-courrier-de-floride-decembre-2019/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?fit=1280%2C474&amp;ssl=1" data-orig-size="1280,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Courrier de Floride de Décembre 2019" data-image-description="&lt;p&gt;Le Courrier de Floride de Décembre 2019&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?fit=300%2C111&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?fit=708%2C262&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Banniere-Courrier-de-Floride-Decembre-2019-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/11/25/le-courrier-de-floride-de-decembre-2019-est-sorti/">Le Courrier de Floride de Décembre 2019 est sorti !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 3 semaines</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Noël 2019 à Miami et en Floride : messes, fêtes, spectacles, feux d’artifices…" href="https://courrierdefloride.com/2019/12/01/noel-2019-a-miami-et-en-floride-messes-fetes-spectacles-feux-dartifices/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Noël 2019 à Miami et en Floride : messes, fêtes, spectacles, feux d’artifices…" data-attachment-id="49216" data-permalink="https://courrierdefloride.com/2017/11/30/noel-2017-a-miami-floride-messes-fetes-spectacles-feux-dartifices/parade-de-noel-disney/" data-orig-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parade de noël Disney &#8211; Orlando" data-image-description="&lt;p&gt;Parade de noël Disney &#8211; Orlando&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2017/11/Parade-de-noel-Disney-e1510603719199.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/01/noel-2019-a-miami-et-en-floride-messes-fetes-spectacles-feux-dartifices/">Noël 2019 à Miami et en Floride : messes, fêtes, spectacles, feux d’artifices…</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 3 semaines</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Noël : Les endroits les mieux décorés à voir en sud Floride (Miami, Broward et Palm Beach)" href="https://courrierdefloride.com/2018/12/07/noel-les-endroits-les-mieux-decores-a-voir-en-sud-floride-miami-broward-et-palm-beach/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Noël : Les endroits les mieux décorés à voir en sud Floride (Miami, Broward et Palm Beach)" data-attachment-id="104870" data-permalink="https://courrierdefloride.com/2018/12/07/noel-les-endroits-les-mieux-decores-a-voir-en-sud-floride-miami-broward-et-palm-beach/decoration-noel-floride/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Noël : Les endroits les mieux décorés à voir en sud Floride" data-image-description="&lt;p&gt;Noël : Les endroits les mieux décorés à voir en sud Floride&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2018/12/decoration-noel-floride.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2018/12/07/noel-les-endroits-les-mieux-decores-a-voir-en-sud-floride-miami-broward-et-palm-beach/">Noël : Les endroits les mieux décorés à voir en sud Floride (Miami, Broward et Palm Beach)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">décembre 7, 2018</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles récents :<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Family Action Network Movement à Miami répond aux besoins des familles en difficulté" href="https://courrierdefloride.com/2019/12/19/family-action-network-movement-repond-aux-besoins-des-familles-en-difficulte/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-10296">Associations francophones en Floride</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Family Action Network Movement à Miami répond aux besoins des familles en difficulté" data-attachment-id="138079" data-permalink="https://courrierdefloride.com/association-francophone-fanm-2/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=1020%2C624&amp;ssl=1" data-orig-size="1020,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Association francophone FANM" data-image-description="&lt;p&gt;Association francophone FANM &lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=708%2C433&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/19/family-action-network-movement-repond-aux-besoins-des-familles-en-difficulte/">Family Action Network Movement à Miami répond aux besoins des familles en difficulté</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 5 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" data-attachment-id="122477" data-permalink="https://courrierdefloride.com/2019/05/08/la-cote-de-popularite-de-donald-trump-grimpe-a-46-son-record/donald-trump-7/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1394111999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald-Trump" data-image-description="&lt;p&gt;Donald Trump&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/">Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 13 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale" href="https://courrierdefloride.com/2019/12/18/alliance-francaise-of-greater-orlando-promouvoir-la-culture-francaise-en-floride-centrale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale" data-attachment-id="137703" data-permalink="https://courrierdefloride.com/association-francophone-alliance-francaise-of-greater-orlando-1/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix A800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1167899810&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Association francophone Alliance Francaise of Greater Orlando" data-image-description="&lt;p&gt;Association francophone Alliance Francaise of Greater Orlando &lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/alliance-francaise-of-greater-orlando-promouvoir-la-culture-francaise-en-floride-centrale/">Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 16 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-attachment-id="145252" data-permalink="https://courrierdefloride.com/swap-shop-de-fort-lauderdale-marche-aux-puces-cinema-flea-market-floride-5678/" data-orig-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576337684&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-image-description="&lt;p&gt;Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/">Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 16 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; " href="https://courrierdefloride.com/2019/12/18/le-club-canadien-francais-de-lake-worth-est-la-pour-divertir-tous-ses-membres/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; " data-attachment-id="31888" data-permalink="https://courrierdefloride.com/2017/01/27/carolyne-jomphe-chantait-au-club-canadien-francais-de-lake-worth/dscn3409-2/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484858149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.038461538461538&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Club canadien-français de Lake Worth" data-image-description="&lt;p&gt;Club canadien-français de Lake Worth&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/le-club-canadien-francais-de-lake-worth-est-la-pour-divertir-tous-ses-membres/">Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; </a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 1 jour</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="The Morning Show : une bonne série sur le monde des médias" href="https://courrierdefloride.com/2019/12/17/the-morning-show-une-bonne-serie-sur-le-monde-des-medias/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of The Morning Show : une bonne série sur le monde des médias" data-attachment-id="145086" data-permalink="https://courrierdefloride.com/2019/12/17/the-morning-show-une-bonne-serie-sur-le-monde-des-medias/the-morning-show-2/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jennifer Aniston et Reese Witherspoon dans The Morning Show" data-image-description="&lt;p&gt;Jennifer Aniston et Reese Witherspoon dans The Morning Show&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/17/the-morning-show-une-bonne-serie-sur-le-monde-des-medias/">The Morning Show : une bonne série sur le monde des médias</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 2 jours</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Truth Be Told : la série à suspense d&rsquo;Apple TV+" href="https://courrierdefloride.com/2019/12/17/truth-be-told-la-serie-a-suspense-dapple-tv/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Truth Be Told : la série à suspense d&rsquo;Apple TV+" data-attachment-id="133065" data-permalink="https://courrierdefloride.com/2019/10/19/apple-tv-voici-ce-que-vous-pourrez-voir-sur-la-nouvelle-chaine-de-video-a-la-demande-dapple/truth-be-told-serie/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Truth Be Told : une série Apple TV+" data-image-description="&lt;p&gt;Truth Be Told : une série Apple TV+&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=708%2C354&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/17/truth-be-told-la-serie-a-suspense-dapple-tv/">Truth Be Told : la série à suspense d&rsquo;Apple TV+</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 2 jours</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Immobilier : CIIQ a organisé une semaine de formations fort réussie à Fort Lauderdale" href="https://courrierdefloride.com/2019/12/17/immobilier-ciiq-a-organise-une-semaine-de-formations-fort-reussie-a-fort-lauderdale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Immobilier : CIIQ a organisé une semaine de formations fort réussie à Fort Lauderdale" data-attachment-id="144932" data-permalink="https://courrierdefloride.com/dsc02289/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576232258&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yvan Cournoyer et Nicolas Lapointe Réussir en Floride CIIQ Du 9 au 13 décembre 2019" data-image-description="&lt;p&gt;Yvan Cournoyer et Nicolas Lapointe Réussir en Floride CIIQ Du 9 au 13 décembre 2019&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/DSC02289-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/17/immobilier-ciiq-a-organise-une-semaine-de-formations-fort-reussie-a-fort-lauderdale/">Immobilier : CIIQ a organisé une semaine de formations fort réussie à Fort Lauderdale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 2 jours</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles les plus lus<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://courrierdefloride.com/2019/12/19/family-action-network-movement-repond-aux-besoins-des-familles-en-difficulte/">
							<span class="date meta-item fa-before">il y a 5 heures</span>							<h3>Family Action Network Movement à Miami répond aux besoins des familles en difficulté</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/">
							<span class="date meta-item fa-before">il y a 13 heures</span>							<h3>Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2019/12/18/alliance-francaise-of-greater-orlando-promouvoir-la-culture-francaise-en-floride-centrale/">
							<span class="date meta-item fa-before">il y a 16 heures</span>							<h3>Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-3" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Suivez nous :<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons three-cols three-cols-without-spaces Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/https://www.facebook.com/courrierdefloride" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">30 272</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC86PcB6wrcPjyHy3NAaQ9WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 820</span>
										<span class="followers-name">Abonnés</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Derniers articles modifiés<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" data-attachment-id="122477" data-permalink="https://courrierdefloride.com/2019/05/08/la-cote-de-popularite-de-donald-trump-grimpe-a-46-son-record/donald-trump-7/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1394111999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald-Trump" data-image-description="&lt;p&gt;Donald Trump&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-attachment-id="145252" data-permalink="https://courrierdefloride.com/swap-shop-de-fort-lauderdale-marche-aux-puces-cinema-flea-market-floride-5678/" data-orig-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576337684&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-image-description="&lt;p&gt;Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La « French Tech » devrait être lancée à Miami en 2020 !" href="https://courrierdefloride.com/2019/12/16/la-french-tech-devrait-etre-lancee-a-miami-en-2020/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La « French Tech » devrait être lancée à Miami en 2020 !" data-attachment-id="144896" data-permalink="https://courrierdefloride.com/french-tech-miami-5819/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?fit=1280%2C825&amp;ssl=1" data-orig-size="1280,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576491349&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016129032258065&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L&amp;rsquo;ambassadeur Philippe Etienne est venu soutenir le lancement de la French Tech à Miami" data-image-description="&lt;p&gt;L&amp;rsquo;ambassadeur Philippe Etienne est venu soutenir le lancement de la French Tech à Miami&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?fit=708%2C456&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/french-tech-miami-5819-e1576540523145.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Fêtes, Festivals, grands événements à ne pas manquer à Miami et en Floride (2019-2020)" href="https://courrierdefloride.com/2019/06/01/fetes-festivals-grands-evenements-a-ne-pas-manquer-a-miami-et-en-floride-2019-2020/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Fêtes, Festivals, grands événements à ne pas manquer à Miami et en Floride (2019-2020)" data-attachment-id="84419" data-permalink="https://courrierdefloride.com/2018/09/28/les-spectacles-et-expositions-a-miami-et-sud-floride-en-octobre-2018/aqua-festival-lesbienne-miami-beach/" data-orig-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?fit=1126%2C752&amp;ssl=1" data-orig-size="1126,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aqua-festival-lesbienne-Miami-Beach" data-image-description="" data-medium-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?fit=708%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2018/09/Aqua-festival-lesbienne-Miami-Beach.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Tout sur les oranges, pamplemousses et agrumes de Floride" href="https://courrierdefloride.com/2016/01/23/tout-sur-les-oranges-pamplemousses-et-agrumes-de-floride/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Tout sur les oranges, pamplemousses et agrumes de Floride" data-attachment-id="15547" data-permalink="https://courrierdefloride.com/2016/01/23/tout-sur-les-oranges-pamplemousses-et-agrumes-de-floride/oranges-de-floride/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?fit=1280%2C850&amp;ssl=1" data-orig-size="1280,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1331138086&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="oranges-de-floride" data-image-description="&lt;p&gt;Plantation d&amp;rsquo;oranges en Floride&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?fit=708%2C470&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2015/12/oranges-de-floride.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Les apps pour les coupons de supermarchés aux Etats-Unis : économies, rabais, aubaines, réductions&#8230; faites vos courses, magasinage et shopping avec intelligence aux USA !" href="https://courrierdefloride.com/2019/11/30/les-apps-pour-les-coupons-de-supermarches-aux-etats-unis-economies-rabais-aubaines-reductions-faites-vos-courses-magasinage-et-shopping-avec-intelligence-aux-usa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Les apps pour les coupons de supermarchés aux Etats-Unis : économies, rabais, aubaines, réductions&#8230; faites vos courses, magasinage et shopping avec intelligence aux USA !" data-attachment-id="138310" data-permalink="https://courrierdefloride.com/2019/11/30/les-apps-pour-les-coupons-de-supermarches-aux-etats-unis-economies-rabais-aubaines-reductions-faites-vos-courses-magasinage-et-shopping-avec-intelligence-aux-usa/dcim101goprogopr2977-jpg-2/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?fit=1280%2C660&amp;ssl=1" data-orig-size="1280,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HERO6 Black&quot;,&quot;caption&quot;:&quot;DCIM101GOPROGOPR2977.JPG&quot;,&quot;created_timestamp&quot;:&quot;1546622643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;99&quot;,&quot;shutter_speed&quot;:&quot;0.0026385224274406&quot;,&quot;title&quot;:&quot;DCIM101GOPROGOPR2977.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les apps pour les coupons de supermarchés aux Etats-Unis : économies, rabais, aubaines, réductions&#8230; faites vos courses, magasinage et shopping avec intelligence aux USA !" data-image-description="&lt;p&gt;Les apps pour les coupons de supermarchés aux Etats-Unis : économies, rabais, aubaines, réductions&#8230; faites vos courses, magasinage et shopping avec intelligence aux USA, pour l&amp;rsquo;épicerie comme pour le reste !&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?fit=708%2C365&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Les-apps-pour-les-coupons-de-supermarches-epicerie-aux-Etats-Unis-economies-rabais-aubaines-reductions-courses-magasinage-shopping-aux-USA-scaled.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Que valent les séries d&rsquo;Apple TV+ ? Voici la réponse de notre critique cinéma" href="https://courrierdefloride.com/2019/12/09/que-valent-les-series-dapple-tv-voici-la-reponse-de-notre-critique-cinema/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Que valent les séries d&rsquo;Apple TV+ ? Voici la réponse de notre critique cinéma" data-attachment-id="133055" data-permalink="https://courrierdefloride.com/2019/10/19/apple-tv-voici-ce-que-vous-pourrez-voir-sur-la-nouvelle-chaine-de-video-a-la-demande-dapple/apple-tv-plus/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?fit=1145%2C644&amp;ssl=1" data-orig-size="1145,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple TV+" data-image-description="&lt;p&gt;Apple TV+&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?w=1145&amp;ssl=1 1145w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/Apple-TV-plus.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="The Morning Show : une bonne série sur le monde des médias" href="https://courrierdefloride.com/2019/12/17/the-morning-show-une-bonne-serie-sur-le-monde-des-medias/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of The Morning Show : une bonne série sur le monde des médias" data-attachment-id="145086" data-permalink="https://courrierdefloride.com/2019/12/17/the-morning-show-une-bonne-serie-sur-le-monde-des-medias/the-morning-show-2/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jennifer Aniston et Reese Witherspoon dans The Morning Show" data-image-description="&lt;p&gt;Jennifer Aniston et Reese Witherspoon dans The Morning Show&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/the-morning-show.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Truth Be Told : la série à suspense d&rsquo;Apple TV+" href="https://courrierdefloride.com/2019/12/17/truth-be-told-la-serie-a-suspense-dapple-tv/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Truth Be Told : la série à suspense d&rsquo;Apple TV+" data-attachment-id="133065" data-permalink="https://courrierdefloride.com/2019/10/19/apple-tv-voici-ce-que-vous-pourrez-voir-sur-la-nouvelle-chaine-de-video-a-la-demande-dapple/truth-be-told-serie/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Truth Be Told : une série Apple TV+" data-image-description="&lt;p&gt;Truth Be Told : une série Apple TV+&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?fit=708%2C354&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/10/truth-be-told-serie.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://courrierdefloride.com/tag/etats-unis/" class="tag-cloud-link tag-link-4058 tag-link-position-1" style="font-size: 8.5785123966942pt;" aria-label="etats unis (132 éléments)">etats unis</a>
<a href="https://courrierdefloride.com/tag/floride/" class="tag-cloud-link tag-link-778 tag-link-position-2" style="font-size: 22pt;" aria-label="Floride (1 886 éléments)">Floride</a>
<a href="https://courrierdefloride.com/tag/fort-lauderdale/" class="tag-cloud-link tag-link-791 tag-link-position-3" style="font-size: 14.595041322314pt;" aria-label="fort lauderdale (432 éléments)">fort lauderdale</a>
<a href="https://courrierdefloride.com/tag/francophone/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 8pt;" aria-label="francophone (116 éléments)">francophone</a>
<a href="https://courrierdefloride.com/tag/francais/" class="tag-cloud-link tag-link-796 tag-link-position-5" style="font-size: 14.710743801653pt;" aria-label="français (444 éléments)">français</a>
<a href="https://courrierdefloride.com/tag/guide/" class="tag-cloud-link tag-link-896 tag-link-position-6" style="font-size: 8.5785123966942pt;" aria-label="guide (131 éléments)">guide</a>
<a href="https://courrierdefloride.com/tag/hollywood/" class="tag-cloud-link tag-link-931 tag-link-position-7" style="font-size: 8.6942148760331pt;" aria-label="Hollywood (133 éléments)">Hollywood</a>
<a href="https://courrierdefloride.com/tag/immobilier/" class="tag-cloud-link tag-link-963 tag-link-position-8" style="font-size: 8.2314049586777pt;" aria-label="immobilier (123 éléments)">immobilier</a>
<a href="https://courrierdefloride.com/tag/miami/" class="tag-cloud-link tag-link-1258 tag-link-position-9" style="font-size: 20.264462809917pt;" aria-label="Miami (1 346 éléments)">Miami</a>
<a href="https://courrierdefloride.com/tag/miami-beach/" class="tag-cloud-link tag-link-1259 tag-link-position-10" style="font-size: 10.198347107438pt;" aria-label="Miami Beach (182 éléments)">Miami Beach</a>
<a href="https://courrierdefloride.com/tag/orlando/" class="tag-cloud-link tag-link-1391 tag-link-position-11" style="font-size: 10.429752066116pt;" aria-label="Orlando (189 éléments)">Orlando</a>
<a href="https://courrierdefloride.com/tag/palm-beach/" class="tag-cloud-link tag-link-1401 tag-link-position-12" style="font-size: 9.504132231405pt;" aria-label="Palm Beach (159 éléments)">Palm Beach</a>
<a href="https://courrierdefloride.com/tag/quebecois/" class="tag-cloud-link tag-link-1562 tag-link-position-13" style="font-size: 10.545454545455pt;" aria-label="Québécois (193 éléments)">Québécois</a>
<a href="https://courrierdefloride.com/tag/tourisme-2/" class="tag-cloud-link tag-link-1847 tag-link-position-14" style="font-size: 9.8512396694215pt;" aria-label="tourisme (168 éléments)">tourisme</a>
<a href="https://courrierdefloride.com/tag/usa/" class="tag-cloud-link tag-link-1893 tag-link-position-15" style="font-size: 14.479338842975pt;" aria-label="USA (425 éléments)">USA</a>
<a href="https://courrierdefloride.com/tag/visiter/" class="tag-cloud-link tag-link-1930 tag-link-position-16" style="font-size: 8.4628099173554pt;" aria-label="visiter (129 éléments)">visiter</a>
<a href="https://courrierdefloride.com/tag/voyage/" class="tag-cloud-link tag-link-1938 tag-link-position-17" style="font-size: 8.8099173553719pt;" aria-label="voyage (137 éléments)">voyage</a>
<a href="https://courrierdefloride.com/tag/etats-unis-2/" class="tag-cloud-link tag-link-234 tag-link-position-18" style="font-size: 14.826446280992pt;" aria-label="états-unis (461 éléments)">états-unis</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="login-widget-2" class="container-wrapper widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Connexion<span class="widget-title-icon fa"></span></div></div>
	<div class="login-form">

		<form name="registerform" action="https://courrierdefloride.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://courrierdefloride.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcourrierdefloride.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a href="https://courrierdefloride.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
	<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Tous droits réservés &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="http://courrierdefloride.com" target="_blank" rel="nofollow noopener">Le Courrier de Floride</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-12432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12432"><a href="https://courrierdefloride.com/accueil-journal-francophones-de-floride/">ACCUEIL</a></li>
<li id="menu-item-131412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131412"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/category/a-la-une-suite/">Actualités</a></li>
<li id="menu-item-131413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131413"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/category/agenda/">Agenda des sorties</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12438"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/limmobilier-en-floride/">Immobilier</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12439"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/la-floride-guide-de-voyage/">Tourisme</a></li>
<li id="menu-item-12843" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-12843"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/forums/forum/le-courrier-de-floride/petites-annonces/">Annonces</a></li>
<li id="menu-item-12433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12433"><a target="_blank" rel="noopener noreferrer" href="https://courrierdefloride.com/contact/">CONTACT</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/courrierdefloride"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/courrierfloride"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/courrierdefloride"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/courrierdefloride"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/courrierfloride"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/courrierdefloride"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://courrierdefloride.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Popular Posts<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Family Action Network Movement à Miami répond aux besoins des familles en difficulté" href="https://courrierdefloride.com/2019/12/19/family-action-network-movement-repond-aux-besoins-des-familles-en-difficulte/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-10296">Associations francophones en Floride</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Family Action Network Movement à Miami répond aux besoins des familles en difficulté" data-attachment-id="138079" data-permalink="https://courrierdefloride.com/association-francophone-fanm-2/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=1020%2C624&amp;ssl=1" data-orig-size="1020,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Association francophone FANM" data-image-description="&lt;p&gt;Association francophone FANM &lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?fit=708%2C433&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-FANM-2.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/19/family-action-network-movement-repond-aux-besoins-des-familles-en-difficulte/">Family Action Network Movement à Miami répond aux besoins des familles en difficulté</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 5 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »" data-attachment-id="122477" data-permalink="https://courrierdefloride.com/2019/05/08/la-cote-de-popularite-de-donald-trump-grimpe-a-46-son-record/donald-trump-7/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1394111999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald-Trump" data-image-description="&lt;p&gt;Donald Trump&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2019/05/Donald-Trump.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/donald-trump-formellement-accuse-dabus-de-pouvoir-et-dentrave-au-travail-du-congres/">Donald Trump formellement accusé « d&rsquo;abus de pouvoir » et « d&rsquo;entrave au travail du Congrès »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 13 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale" href="https://courrierdefloride.com/2019/12/18/alliance-francaise-of-greater-orlando-promouvoir-la-culture-francaise-en-floride-centrale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale" data-attachment-id="137703" data-permalink="https://courrierdefloride.com/association-francophone-alliance-francaise-of-greater-orlando-1/" data-orig-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix A800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1167899810&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Association francophone Alliance Francaise of Greater Orlando" data-image-description="&lt;p&gt;Association francophone Alliance Francaise of Greater Orlando &lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdefloride.com/wp-content/uploads/2019/11/Association-francophone-Alliance-Francaise-of-Greater-Orlando-1-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/alliance-francaise-of-greater-orlando-promouvoir-la-culture-francaise-en-floride-centrale/">Alliance Française of Greater Orlando : promouvoir la culture française en Floride Centrale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 16 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-attachment-id="145252" data-permalink="https://courrierdefloride.com/swap-shop-de-fort-lauderdale-marche-aux-puces-cinema-flea-market-floride-5678/" data-orig-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576337684&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa" data-image-description="&lt;p&gt;Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdefloride.com/wp-content/uploads/2019/12/Swap-shop-de-Fort-Lauderdale-marche-aux-puces-cinema-flea-market-Floride-5678.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/swap-shops-les-puces-et-cinema-de-plein-air-a-fort-lauderdale-lake-worth-et-tampa/">Swap Shops : les puces et cinéma de plein air à Fort Lauderdale, Lake Worth et Tampa</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 16 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; " href="https://courrierdefloride.com/2019/12/18/le-club-canadien-francais-de-lake-worth-est-la-pour-divertir-tous-ses-membres/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; " data-attachment-id="31888" data-permalink="https://courrierdefloride.com/2017/01/27/carolyne-jomphe-chantait-au-club-canadien-francais-de-lake-worth/dscn3409-2/" data-orig-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484858149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.038461538461538&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Club canadien-français de Lake Worth" data-image-description="&lt;p&gt;Club canadien-français de Lake Worth&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdefloride.com/wp-content/uploads/2017/01/DSCN3409.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://courrierdefloride.com/2019/12/18/le-club-canadien-francais-de-lake-worth-est-la-pour-divertir-tous-ses-membres/">Le Club canadien-français de Lake Worth est là pour divertir tous ses membres&#8230; </a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 1 jour</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Most Commented<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://courrierdefloride.com/2014/07/17/visiter-miami-guide-de-voyage-floride/">
							<span class="date meta-item fa-before">juillet 17, 2014</span>							<h3>Visiter Miami / Guide de voyage Floride</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2014/08/05/visiter-orlando-floride-guide-de-voyage/">
							<span class="date meta-item fa-before">août 5, 2014</span>							<h3>Visiter Orlando &#8211; Floride / Guide de voyage</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2014/08/06/baie-de-tampa-clearwater-st-petersbug-tampa/">
							<span class="date meta-item fa-before">août 6, 2014</span>							<h3>Visiter la baie de Tampa (Clearwater, St Petersburg, Tampa&#8230;) Guide de Voyage Floride</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2014/08/06/visiter-les-keys-de-floride-key-west-key-largo/">
							<span class="date meta-item fa-before">août 6, 2014</span>							<h3>Visiter les Keys de Floride (Key West, Key Largo&#8230;)</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2014/07/17/miami-beach-guide-de-voyage-floride/">
							<span class="date meta-item fa-before">juillet 17, 2014</span>							<h3>Visiter Miami Beach / Guide de voyage complet de la Floride</h3>
						</a>
					</li>
										<li>
						<a href="https://courrierdefloride.com/2014/07/21/les-everglades-marais-airboats-alligators-et-indiens-seminoles/">
							<span class="date meta-item fa-before">juillet 21, 2014</span>							<h3>Les Everglades : marais, airboats, alligators et indiens seminoles</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Recent Comments<span class="widget-title-icon fa"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://courrierdefloride.com/2017/04/08/immobilier-floride-acheter-a-naples-toujours-investissement-patricia-gandolfo/#comment-13361">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://courrierdefloride.com/2017/04/08/immobilier-floride-acheter-a-naples-toujours-investissement-patricia-gandolfo/#comment-13361">
						INVESTIR EN FLORIDE &#8211; BLOG PROMMOTION RENOVATION					</a>
					<p>[&#8230;] Beach&nbsp;–&nbsp;Fort Lauderdale&nbsp;–&nbsp;Sara...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://courrierdefloride.com/2017/07/05/immobilier-a-miami-quartiers-investir/#comment-13360">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://courrierdefloride.com/2017/07/05/immobilier-a-miami-quartiers-investir/#comment-13360">
						INVESTIR EN FLORIDE &#8211; BLOG PROMMOTION RENOVATION					</a>
					<p>[&#8230;] en Floride ville par ville :&nbsp;Miami&nbsp;–...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://courrierdefloride.com/limmobilier-en-floride/#comment-13359">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://courrierdefloride.com/limmobilier-en-floride/#comment-13359">
						INVESTIR EN FLORIDE &#8211; BLOG PROMMOTION RENOVATION					</a>
					<p>[&#8230;] grand nombre de professionnels (avocats,&nbsp;comp...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://courrierdefloride.com/2019/11/15/florence-foresti-en-spectacle-a-miami-beach-et-new-york-city-en-avril-2020/#comment-13356">
							<img alt="Photo of Florence" src="https://secure.gravatar.com/avatar/6b1167966cd9f9e79af6315f3aba9a98?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/6b1167966cd9f9e79af6315f3aba9a98?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6b1167966cd9f9e79af6315f3aba9a98?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of Florence' src='https://secure.gravatar.com/avatar/6b1167966cd9f9e79af6315f3aba9a98?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b1167966cd9f9e79af6315f3aba9a98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://courrierdefloride.com/2019/11/15/florence-foresti-en-spectacle-a-miami-beach-et-new-york-city-en-avril-2020/#comment-13356">
						Florence					</a>
					<p>Merci d’en avoir parlé sur cette page.. c’est déjà complet....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://courrierdefloride.com/2018/09/20/un-gala-pour-le-1er-anniversaire-de-la-fraternite-universelle-de-floride/#comment-13118">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://courrierdefloride.com/2018/09/20/un-gala-pour-le-1er-anniversaire-de-la-fraternite-universelle-de-floride/#comment-13118">
						La loge &quot;Fraternité Universelle de Floride&quot; - Hiram.be					</a>
					<p>[&#8230;] par le site du Courrier de Floride, « Journal des...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-12364 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-12364 .spu-close:hover{
	color:#000;
}
#spu-12364 {
	background-color: #1e73be;
	background-color: rgba(30,115,190,1);
	color: #ffffff;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-12364 {
	opacity: 0.8;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-12364 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-12364"></div>
<div class="spu-box  spu-centered spu-total-1 " id="spu-12364"
 data-box-id="12364" data-trigger="seconds"
 data-trigger-number="10"
 data-spuanimation="slide" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion" data-nclose-cookie="spu_closing" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.8" data-total="1"
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><h1 style="text-align: center;"><span style="color: #ffffff;">Nous avons besoin d&rsquo;amourrrrr !</span></h1>
<p style="text-align: center;"><strong><span style="color: #ffffff;">Un like sur Facebook, c&rsquo;est très important pour la presse indépendante</span></strong></p>
<p style="text-align: center;"><strong>Vous pouvez le faire ci-dessous.   MERCI A VOUS !</strong></p>
<div class="spu-facebook-page"><div class="fb-page" data-href="https://www.facebook.com/courrierdefloride" data-width="600" data-hide-cover="false" data-show-facepile="" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/courrierdefloride"><a href="https://www.facebook.com/courrierdefloride">Le Courrier de Floride</a></blockquote></div></div></div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>	<div style="display:none">
	<div class="grofile-hash-map-6b1167966cd9f9e79af6315f3aba9a98">
	</div>
	</div>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title has-block-head-4">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://courrierdefloride.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://courrierdefloride.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcourrierdefloride.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a href="https://courrierdefloride.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/courrierdefloride.com\/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach\/":145357};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/les-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://courrierdefloride.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/courrierdefloride.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/courrierdefloride.com\/?spu_action=spu_load","pid":"145357","is_front_page":"","is_category":"","site_url":"https:\/\/courrierdefloride.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/courrierdefloride.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"520269198719460","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://courrierdefloride.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/courrierdefloride.com\/wp-admin\/admin-ajax.php","nonce":"5f4f4aa444","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/courrierdefloride.com\/wp-login.php?redirect_to=https%3A%2F%2Fcourrierdefloride.com%2Fles-marches-aux-puces-en-floride-du-sud-miami-broward-et-palm-beach%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'96495003',post:'145357',tz:'-5',srv:'courrierdefloride.com'} ]);
	_stq.push([ 'clickTrackerInit', '96495003', '145357' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
